<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://radio-monaco.com/xmlrpc.php" />
	<title>RADIO MONACO ET MONACAIR VOUS OFFRENT VOTRE VOL PANORAMIQUE MONACO DEPUIS LE CIEL. - Radio Monaco</title>
<script>window._wca = window._wca || [];</script>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://radio-monaco.com/2020/01/20/radio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RADIO MONACO ET MONACAIR VOUS OFFRENT VOTRE VOL PANORAMIQUE MONACO DEPUIS LE CIEL. - Radio Monaco" />
<meta property="og:description" content="ARTICLE 1 : ORGANISATION GÉNÉRALE DU JEU La SARL Radio Monaco, ayant son siège 7 rue du Gabian, Gildo Pastor Center, Monaco, ci-après dénommée « Radio Monaco » organise sur l’antenne de Radio Monaco, un jeu gratuit et sans obligation d’achat intitulé « Radio Monaco et Auron vous offrent votre vol panoramique Monaco depuis le ciel». Le présent règlement définit les règles applicables à&hellip;" />
<meta property="og:url" content="https://radio-monaco.com/2020/01/20/radio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel/" />
<meta property="og:site_name" content="Radio Monaco" />
<meta property="article:publisher" content="https://www.facebook.com/radiomonacofm/" />
<meta property="article:section" content="Jeux" />
<meta property="article:published_time" content="2020-01-20T17:00:05+01:00" />
<meta property="article:modified_time" content="2020-01-17T17:06:13+01:00" />
<meta property="og:updated_time" content="2020-01-17T17:06:13+01:00" />
<meta property="og:image" content="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2.jpg" />
<meta property="og:image:secure_url" content="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ARTICLE 1 : ORGANISATION GÉNÉRALE DU JEU La SARL Radio Monaco, ayant son siège 7 rue du Gabian, Gildo Pastor Center, Monaco, ci-après dénommée « Radio Monaco » organise sur l’antenne de Radio Monaco, un jeu gratuit et sans obligation d’achat intitulé « Radio Monaco et Auron vous offrent votre vol panoramique Monaco depuis le ciel». Le présent règlement définit les règles applicables à&hellip;" />
<meta name="twitter:title" content="RADIO MONACO ET MONACAIR VOUS OFFRENT VOTRE VOL PANORAMIQUE MONACO DEPUIS LE CIEL. - Radio Monaco" />
<meta name="twitter:site" content="@RadioMonacoFM" />
<meta name="twitter:image" content="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2.jpg" />
<meta name="twitter:creator" content="@RadioMonacoFM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/radio-monaco.com\/","sameAs":["https:\/\/www.facebook.com\/radiomonacofm\/","https:\/\/www.instagram.com\/radio_monaco\/","https:\/\/twitter.com\/RadioMonacoFM"],"@id":"https:\/\/radio-monaco.com\/#organization","name":"RADIO MONACO","logo":"http:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/05\/Radio_Monaco-logo2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux" href="https://radio-monaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux des commentaires" href="https://radio-monaco.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radio-monaco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://radio-monaco.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='https://radio-monaco.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://radio-monaco.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radio-monaco.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://radio-monaco.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radio-monaco.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://radio-monaco.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CMontserrat%3A400%2C600%2C700%7CPoppins%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css/main.min.css?ver=6.1.3' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dt-awsome-fonts-back-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/fontawesome-all.min.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-arrow-icons-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/icomoon-arrows-the7/style.min.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css/post-type.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/custom.css?ver=e4d3eee0bef7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-dt-custom-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/compatibility/wc-dt-custom.css?ver=e4d3eee0bef7' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/media.css?ver=e4d3eee0bef7' type='text/css' media='all' />
<link rel='stylesheet' id='dt-legacy-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/legacy.css?ver=e4d3eee0bef7' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=e4d3eee0bef7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/style.css?ver=6.1.3' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
div.owl-item {
    background: #e51f23 !important;
}
div.owl-item span.heureitem {

    color: #060606 !important;

}
/*Custom side paddings for buttons*/
.dt-btn {
padding-left: 20px !important;
padding-right: 20px !important;
}

/* Custom side paddings for Open Table button */
.custom_button .otw-submit {
padding-left: 20px !important;
padding-right: 20px !important;
text-transform: uppercase; 
}

/* Custom font color for Open Table widget*/
.custom_button .otw-reservation-date {
color:#444!important;
}

/*Remove logo in Open Table widget*/
.powered-by-open-table{
display:none;
}

/*Disabled top divider in Open Table widget*/
.sidebar .widget, .sidebar-content .widget {
    border-top: 0 !important;
}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://radio-monaco.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radio-monaco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/radio-monaco.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://radio-monaco.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://radio-monaco.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://radio-monaco.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/radio-monaco.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a22421f689cdf0012ad4b31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7","passText":"Pour voir ce contenu, entrer le mots de passe:","moreButtonText":{"loading":"Chargement...","loadMore":"Charger la suite"},"postID":"10955","ajaxurl":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"aed65c1d1f","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#dd3333"},"desktopHeader":{"height":100},"floatingHeader":{"showAfter":250,"showMenu":true,"height":70,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>","url":"https:\/\/radio-monaco.com\/"}},"mobileHeader":{"firstSwitchPoint":1000,"secondSwitchPoint":1000,"firstSwitchPointHeight":70,"secondSwitchPointHeight":70},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>"}},"content":{"textColor":"#878787","headerColor":"#303030"},"stripes":{"stripe1":{"textColor":"#878787","headerColor":"#303030"},"stripe2":{"textColor":"#ffffff","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=6.1.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://radio-monaco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radio-monaco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radio-monaco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='https://wp.me/p9raCI-2QH' />
<link rel="alternate" type="application/json+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radio-monaco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var $load = document.getElementById("load");
	
	var removeLoading = setTimeout(function() {
		$load.className += " loader-removed";
	}, 500);
});
</script>
<!-- icon -->
<link rel="icon" href="https://radio-monaco.com/wp-content/uploads/sites/27/2016/07/the7-new-fav1.gif" type="image/gif" />
<link rel="shortcut icon" href="https://radio-monaco.com/wp-content/uploads/sites/27/2016/07/the7-new-fav1.gif" type="image/gif" />
<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://radio-monaco.com/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-202004.js'></script>
</head>
<body class="post-template-default single single-post postid-10955 single-format-standard woocommerce-no-js no-comments transparent large-hover-icons click-effect-on-img dt-responsive-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color light-icons phantom-slide phantom-disable-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility wpb-js-composer js-comp-ver-5.4.4 vc_responsive outlined-portfolio-icons album-minuatures-style-1">
<!-- The7 6.1.3 -->
<div id="load" class="spinner-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Contenu en pleine largeur</a>

<div class="masthead inline-header right widgets full-width small-mobile-menu-icon mobile-menu-icon-bg-on dt-parent-menu-clickable" role="banner">

			<div class="top-bar top-bar-empty top-bar-line-hide">
			<div class="top-bar-bg" ></div>
			<div class="mini-widgets left-widgets"></div>			<div class="mini-widgets right-widgets"></div>		</div>

	<header class="header-bar">

						<div class="branding">
					<div id="site-title" class="assistive-text">Radio Monaco</div>
					<div id="site-description" class="assistive-text">Made in Monte-Carlo</div>
					<a href="https://radio-monaco.com/"><img class=" preload-me" src="https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png" srcset="https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png 346w, https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png 346w" width="346" height="77"   sizes="346px" alt="Radio Monaco" /></a>				</div>
		<ul id="primary-menu" class="main-nav underline-decoration l-to-r-line level-arrows-on outside-item-remove-margin" role="menu"><li><a href="https://radio-monaco.com/player/rm-player.php" target="_blank" title="Player Radio Monaco" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;"><img alt='Direct' src='https://radio-monaco.com/player/img/PlayRM-2017-110x70.png'></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1026 first"><a href='https://radio-monaco.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">Accueil</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671 has-children"><a href='https://radio-monaco.com/musique/' data-level='1'><span class="menu-item-text"><span class="menu-text">Musique</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677 first"><a href='https://radio-monaco.com/recherche-de-titres/' data-level='2'><span class="menu-item-text"><span class="menu-text">Recherche de titres</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800 has-children"><a data-level='1'><span class="menu-item-text"><span class="menu-text">Replay</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134 first"><a href='https://radio-monaco.com/replay/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay Audio</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href='https://radio-monaco.com/replay-djs/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay DJ&rsquo;s</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a href='https://radio-monaco.com/replay-video/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay Video</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href='https://radio-monaco.com/animateurs/' data-level='1'><span class="menu-item-text"><span class="menu-text">L&rsquo;équipe</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href='https://radio-monaco.com/djs/' data-level='1'><span class="menu-item-text"><span class="menu-text">DJ&rsquo;s</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href='https://radio-monaco.com/news/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4586 act"><a href='https://radio-monaco.com/category/jeux/' data-level='1'><span class="menu-item-text"><span class="menu-text">Jeux</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018 has-children"><a href='http://radio-monaco.com/contact/' data-level='1'><span class="menu-item-text"><span class="menu-text">Contact</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665 first"><a href='https://radio-monaco.com/devenir-annonceur/' data-level='2'><span class="menu-item-text"><span class="menu-text">Devenir annonceur</span></span></a></li> </ul></li> </ul>
		<div class="mini-widgets"><div class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg disabled-border border-off hover-custom-bg hover-disabled-border  hover-border-off"><a title="Facebook" href="https://www.facebook.com/radiomonacofm/" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/RadioMonacoFM" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Instagram" href="https://www.instagram.com/radio_monaco/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a></div></div>
	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1026 first"><a href='https://radio-monaco.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">Accueil</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671 has-children"><a href='https://radio-monaco.com/musique/' data-level='1'><span class="menu-item-text"><span class="menu-text">Musique</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677 first"><a href='https://radio-monaco.com/recherche-de-titres/' data-level='2'><span class="menu-item-text"><span class="menu-text">Recherche de titres</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800 has-children"><a data-level='1'><span class="menu-item-text"><span class="menu-text">Replay</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134 first"><a href='https://radio-monaco.com/replay/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay Audio</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href='https://radio-monaco.com/replay-djs/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay DJ&rsquo;s</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a href='https://radio-monaco.com/replay-video/' data-level='2'><span class="menu-item-text"><span class="menu-text">Replay Video</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href='https://radio-monaco.com/animateurs/' data-level='1'><span class="menu-item-text"><span class="menu-text">L&rsquo;équipe</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href='https://radio-monaco.com/djs/' data-level='1'><span class="menu-item-text"><span class="menu-text">DJ&rsquo;s</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href='https://radio-monaco.com/news/' data-level='1'><span class="menu-item-text"><span class="menu-text">News</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4586 act"><a href='https://radio-monaco.com/category/jeux/' data-level='1'><span class="menu-item-text"><span class="menu-text">Jeux</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018 has-children"><a href='http://radio-monaco.com/contact/' data-level='1'><span class="menu-item-text"><span class="menu-text">Contact</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665 first"><a href='https://radio-monaco.com/devenir-annonceur/' data-level='2'><span class="menu-item-text"><span class="menu-text">Devenir annonceur</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

	
		<div class="page-title title-center solid-bg page-title-parallax-bg bg-img-enabled" data-prlx-speed="0.5">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table">

						<div class="wf-td hgroup"><h1 class="entry-title">RADIO MONACO ET MONACAIR VOUS OFFRENT VOTRE VOL PANORAMIQUE MONACO DEPUIS LE CIEL.</h1></div><div class="wf-td"><div class="assistive-text">Vous êtes ici :</div><ol class="breadcrumbs text-small" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://radio-monaco.com/" title="">Accueil</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://radio-monaco.com/category/jeux/">Jeux</a></li><li class="current">RADIO MONACO ET MONACAIR VOUS&hellip;</li></ol></div>
					</div>
				</div>
			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-off"  >

	
    <div class="main-gradient"></div>
    <div class="wf-wrap">
    <div class="wf-container-main">

	

	
		
		<div id="content" class="content" role="main">

			
				
<article id="post-10955" class="horizontal-fancy-style post-10955 post type-post status-publish format-standard has-post-thumbnail category-jeux category-51 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="17 h 00 min" href="https://radio-monaco.com/2020/01/20/" rel="nofollow"><span class="entry-month">Jan</span><span class="entry-date updated">20</span><span class="entry-year">2020</span></a></div><span class="fancy-categories"><a href="https://radio-monaco.com/category/jeux/" rel="category tag">Jeux</a></span><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%201080%20540&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2-1080x540.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2-1080x540.jpg 1080w" width="1080" height="540"  title="FB 1080&#215;1080 (1) (2)" alt="" /></div><div class="entry-content"><div>
<p><span style="font-family: Arial;"><span><b>ARTICLE 1 : ORGANISATION GÉNÉRALE DU JEU</b></span></span></p>
<p><span style="font-family: Arial;"><span>La SARL Radio Monaco, ayant son siège </span></span><a href="https://maps.google.com/?q=7+rue+du+Gabian&amp;entry=gmail&amp;source=g" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://maps.google.com/?q%3D7%2Brue%2Bdu%2BGabian%26entry%3Dgmail%26source%3Dg&amp;source=gmail&amp;ust=1579358581958000&amp;usg=AFQjCNEtqoSOwkrPGit-6MLzRhgv844rjw"><span style="color: #1155cc;"><span style="font-family: Arial;"><span>7 rue du Gabian</span></span></span></a><span style="font-family: Arial;"><span>, Gildo Pastor Center, Monaco, ci-après dénommée « Radio Monaco »</span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: large;"> organise sur l’antenne de Radio Monaco, un jeu gratuit et sans obligation d’achat intitulé « Radio Monaco et Auron vous offrent votre vol panoramique Monaco depuis le ciel»</span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: x-large;">.</span></span></span></p>
<p><span style="font-family: Arial;"><span>Le présent règlement définit les règles applicables à ce jeu. Le présent règlement est complété en temps utile par voie d’additif.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 2 : EXCLUSIONS ET RESTRICTIONS A LA PARTICIPATION</b></span></span></p>
<p><span style="font-family: Arial;"><span>La participation au Jeu implique l’acceptation sans aucune réserve du participant au présent règlement et au principe du Jeu.</span></span></p>
<p><span style="font-family: Arial;"><span>Le Jeu est ouvert à toute personne physique majeure et résidant en Principauté de Monaco ou en France métropolitaine, à l’exclusion des membres du personnel de la Société Organisatrice et de ses sociétés affiliées (ses filiales, sociétés sœurs et les sociétés la contrôlant), et d’une façon générale des sociétés participant à la mise en œuvre du Jeu. Cette exclusion s’étend également aux familles (conjoint, enfants, père et mère, frères et sœurs) des membres du personnel des sociétés susvisées.</span></span></p>
<p><span style="font-family: Arial;"><span>La participation au Jeu des personnes mineures est interdite par l’additif au présent règlement. Les parents doivent inscrire leur enfant.</span></span></p>
<p><span style="font-family: Arial;"><span>Le foyer étant défini comme l’ensemble des personnes vivant sous le même toit, sauf disposition expresse contraire, il ne peut y avoir plus d’un gagnant par foyer et par « Période » de Jeu (tel que ce terme est défini à l’article 3). De plus, une même personne ne peut gagner à un ou plusieurs jeux de la Société Organisatrice quels qu’ils soient à moins de deux mois d’intervalle. De la même façon, un participant ne peut gagner plus d’une fois à une même Période de Jeu.</span></span></p>
<p><span style="font-family: Arial;"><span>Il est précisé qu’une personne souhaitant participer au Jeu est identifiée en premier lieu par son profil Instagram (nom et prénom). Le gagnant désigné devra communiquer de lui-même les informations suivantes : noms, prénoms, adresse et numéro(s) de téléphone(s). En cas de contestation, seuls les listings de la Société Organisatrice font foi.</span></span></p>
<p><span style="font-family: Arial;"><span>La Société Organisatrice se réserve le droit de procéder à toute vérification pour l’application du présent règlement. Notamment toute inscription comportant des Coordonnées fausses, erronées, incomplètes ou inaudibles sera considérée comme nulle et sera de ce fait écartée de la participation au présent Jeu.</span></span></p>
<p><span style="font-family: Arial;"><span>La qualité de gagnant ne peut être valablement attribuée à une personne ne remplissant pas les conditions prévues au présent règlement.</span></span></p>
<p><span style="font-family: Arial;"><span>D’autres restrictions à la participation au Jeu peuvent être ajoutées, notamment en fonction de la nature des lots et seront, le cas échéant, précisées dans l’additif correspondant.</span></span></p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 3 : DURÉE</b></span></span></p>
<p><span style="font-size: large;">Du lundi 20 janvier au vendredi 24 janvier 2020 inclus.</span></p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 4 : PRINCIPE DU JEU</b></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: large;">Pour participer au Jeu le participant est invité à aimer les pages instagram« Radio Monaco » et « Monacair » et publire sur son profil sa plus belle photo de Monaco avec les #RadioMonaco et #Monacair.</span></span></span></p>
<p><span style="font-family: Arial;"><span>Le nombre maximum de participations autorisées pour chaque Session de Jeu par participant est de 1 (une) participation.</span></span></p>
<p><span style="font-family: Arial;"><span>Toute participation contenant des propos offensants et insultants entraînera l’exclusion du Jeu et la non-attribution du lot, sans que la responsabilité de la Société Organisatrice puisse être engagée.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 5 : DÉTERMINATION DES GAGNANTS</b></span></span></p>
<p><span style="font-family: Arial;"><span>Le gagnant sera tiré au sort parmi les commentaires par l’ensemble de l’équipe de Radio Monaco le 24 janvier. </span></span></p>
<p><span style="font-family: Arial;"><span>Le ou la gagnante sera contacté(e) par message @privé Instagram avant d’être appelée par une personne de la rédaction de Radio Monaco.</span></span></p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 6 : LOTS</b></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial;"><span>Un lot comporte</span></span></span></p>
<p><span style="color: #1d2129; font-family: system-ui, -apple-system, system-ui, .SFNSText-Regular, sans-serif; font-size: large;">Un vol panoramique au dessus de Monaco offert par Monacair pour deux personnes.</span></p>
<p><span style="font-family: Arial;"><span>Le gagnant se réserve le droit de mettre fin à sa participation au lot. </span></span></p>
<p><span style="font-family: Arial;"><span>Le détail du lot attribué pour la Période de Jeu est déterminé et précisé dans un additif au présent règlement. </span></span></p>
<p><span style="font-family: Arial;"><span>Le lot est déterminé par la Société Organisatrice. Sauf précision expresse contraire, le lot est incessible et intransmissible.</span></span></p>
<p><span style="font-family: Arial;"><span>Il est précisé que le lot est fourni sous la responsabilité de la Société Organisatrice et de la société partenaire du Jeu, qui le cas échéant, est seule habilitée à gérer toutes réclamations et tout éventuel litige à ce titre. </span></span></p>
<p><span style="font-family: Arial;"><span>La Responsabilité de la Société Organisatrice ne pourra en aucun cas être engagée en cas de réclamations et de tout éventuel litige.</span></span></p>
<p><span style="font-family: Arial;"><span>Le lot est strictement limité à désignation et il ne comprend pas les frais et prestations supplémentaires éventuellement liés à leur jouissance ou à leur utilisation, qui est à la seule et unique charge des gagnants. Le lot ne peut donner lieu à aucune contestation d’aucune sorte, ni à la remise de sa contre-valeur en argent ni sous quelque autre forme que ce soit, ni à son remplacement ou échange pour quelque cause que ce soit.</span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: large;">Le gagnant devra répondre au message privé qui lui sera envoyé pour connaître les modalités de reception des places.</span></span></span></p>
<p><span style="font-family: Arial;"><span>Toutes précisions complémentaires et tous renseignements pratiques pour la remise du lot seront donnés en temps utile au gagnant.</span></span></p>
<p><span style="font-family: Arial;"><span>L’empêchement du gagnant de bénéficier, en tout ou partie, du lot attribué et déterminé dans les conditions qui lui auront été explicitées, résultant de son fait, pour quelque raison que ce soit, lui en fait perdre le bénéfice sans aucune possibilité de remboursement ou de contrepartie d’aucune sorte. Un autre gagnant pourra être désigné. </span></span></p>
<p><span style="font-family: Arial;"><span>En cas de force majeure ou si les circonstances l’exigent, et notamment en cas de défaillance de son partenaire éventuel responsable de la fourniture du lot, désigné dans l’additif correspondant, la Société Organisatrice annulera le concours. </span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 7 : INFORMATION DES GAGNANTS ET DÉLIVRANCES DU LOT</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>La délivrance des lots est subordonnée à la validation de la participation qui peut être vérifiée à tout moment par la Société Organisatrice et à l’absence de toute suspicion de tricherie.</span></span></p>
<p><span style="font-family: Arial;"><span>Les principes ci-après sont applicables, sauf autrement prévu par voie d’additif en fonction de la nature du lot.</span></span></p>
<p><span style="font-family: Arial;"><span>En règle générale, le lot non réclamé ou n’ayant pu être remis à son destinataire (en dehors des cas de refus exprès) revient définitivement à la Société Organisatrice. Un autre gagnant sera désigné et contacté sur Instagram. </span></span></p>
<p><span style="font-family: Arial;"><span>Selon la nature des dotations, le gagnant devra être disponible et joignable dans un délai imparti pour en bénéficier et prévu, le cas échéant, dans l’additif correspondant. Dans le cas contraire, il perd la qualité de gagnant.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 8 : GARANTIES – RESPONSABILITÉ- FORCE MAJEURE</b></span></span></p>
<p><span style="font-family: Arial;"><span>La responsabilité de la Société Organisatrice ne saurait être retenue responsable si une personne :</span></span></p>
<p>– <span style="font-family: Arial;"><span>ne pouvait participer au Jeu,</span></span></p>
<p>– <span style="font-family: Arial;"><span>fournissait des Coordonnées inexactes ou incomplètes ne permettant pas de l’informer de son gain ou de lui faire parvenir le lot éventuellement attribué,</span></span></p>
<p>– <span style="font-family: Arial;"><span>ne remplissait pas les conditions prévues pour bénéficier d’un lot.</span></span></p>
<p><span style="font-family: Arial;"><span>La Société Organisatrice ne peut être tenue pour responsable si, en cas de force majeure, le Jeu est partiellement ou totalement modifié, reporté ou annulé. Aucune indemnisation ne pourra être réclamée à ce titre.</span></span></p>
<p><span style="font-family: Arial;"><span>La participation au Jeu via des technologies nécessitant l’utilisation d’un téléphone implique la connaissance et l’acceptation des caractéristiques et des limites de ces technologies et celles qui y sont liées, notamment en ce qui concerne les performances techniques, les temps de réponse pour consulter, interroger ou transférer des informations, les risques d’interruption, et plus généralement, les risques inhérents à toute connexion et transmission, l’absence de protection de certaines données contre des détournements éventuels et les risques de contamination par des éventuels virus circulant sur le réseau.</span></span></p>
<p><span style="font-family: Arial;"><span>En conséquence, la Société Organisatrice ne saurait en aucune circonstance être tenue responsable, sans que cette liste soit limitative :</span></span></p>
<p>– <span style="font-family: Arial;"><span>de la transmission et/ou de la réception de toute donnée et/ou information;</span></span></p>
<p>– <span style="font-family: Arial;"><span>de tout dysfonctionnement du réseau empêchant le bon déroulement/fonctionnement du Jeu;</span></span></p>
<p>– <span style="font-family: Arial;"><span>de défaillance de tout matériel de réception ou des lignes de communication;</span></span></p>
<p>– <span style="font-family: Arial;"><span>de perte de tout courrier papier ou électronique et, plus généralement, de perte de toute donnée;</span></span></p>
<p>– <span style="font-family: Arial;"><span>des problèmes d’acheminement;</span></span></p>
<p>– <span style="font-family: Arial;"><span>du fonctionnement de tout logiciel;</span></span></p>
<p>– <span style="font-family: Arial;"><span>des conséquences de tout virus, bogue informatique, anomalie, défaillance technique;</span></span></p>
<p>– <span style="font-family: Arial;"><span>de tout dommage causé à l’appareil ou à l’installation téléphonique d’un participant;</span></span></p>
<p>– <span style="font-family: Arial;"><span>de toute défaillance technique, matérielle et logicielle de quelque nature, ayant empêché ou limité la possibilité de participer au Jeu ou ayant endommagé le système d’un participant.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Il est précisé que la Société Organisatrice ne peut être tenue responsable de tout dommage direct ou indirect issu d’une interruption, d’un dysfonctionnement quel qu’il soit, d’une suspension ou de la fin du Jeu, et ce pour quelque raison que ce soit, ou encore de tout dommage direct ou indirect qui résulterait, d’une façon quelconque, de la communication réussie ou non pour la participation au Jeu. Il appartient à tout participant de prendre toutes les mesures appropriées de façon à protéger ses propres données et/ou logiciels stockés sur son équipement téléphonique contre toute atteinte. L’utilisation du téléphone et la participation au Jeu de toute personne se fait sous son entière responsabilité.</span></span></p>
<p><span style="font-family: Arial;"><span>La Société Organisatrice peut se prévaloir, notamment aux fins de preuve, de tout acte, fait ou omission, des programmes, données, fichiers, enregistrements, opérations et autres éléments (tels que des rapports de suivi ou autres états) établis, reçus ou conservés directement ou indirectement par la Société Organisatrice, notamment dans ses systèmes d’information, en rapport avec l’utilisation de ses serveurs de communication.</span></span></p>
<p><span style="font-family: Arial;"><span>Les participants s’engagent à ne pas contester la recevabilité, la validité ou la force probante des éléments précités, sur le fondement de quelque disposition légale que ce soit et qui spécifierait que certains documents doivent être écrits ou signés par les parties pour constituer une preuve. Ainsi, les éléments considérés constituent des preuves et ils sont recevables, valables et opposables entre les parties de la même manière, dans les mêmes conditions et avec la même force probante que tout document établi, reçu ou conservé par écrit.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 9 : RÉCLAMATIONS</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Pour être prises en compte, les éventuelles réclamations au Jeu doivent être adressées soit par écrit à</span></span></p>
<p><span style="font-family: Arial;"><span>l’adresse suivante : Radio Monaco, </span></span><a href="https://maps.google.com/?q=7+rue+du+Gabian&amp;entry=gmail&amp;source=g" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://maps.google.com/?q%3D7%2Brue%2Bdu%2BGabian%26entry%3Dgmail%26source%3Dg&amp;source=gmail&amp;ust=1579358581958000&amp;usg=AFQjCNEtqoSOwkrPGit-6MLzRhgv844rjw"><span style="color: #1155cc;"><span style="font-family: Arial;"><span>7 rue du Gabian</span></span></span></a><span style="font-family: Arial;"><span>, Gildo Pastor Center, 98 000 Monaco soit par email à l’adresse suivante </span></span><span style="color: #222222;"><span style="font-family: Arial;"><span><a href="mailto:redaction@radio-monaco.com" target="_blank" rel="noopener">redaction@radio-<wbr />monaco.com</a></span></span></span><span style="font-family: Arial;"><span>, au plus tard 3 jours avant la fin de la Période de Jeu en cause, tel qu’indiqué par le présent règlement et ses additifs (le cachet de La Poste ou la date d’envoi du message Facebook faisant foi). Aucune réclamation d’aucune sorte ne peut intervenir concernant tout ou partie du Jeu au-delà de ce délai.</span></span></p>
<p><span style="font-family: Arial;"><span>Si les Coordonnées communiquées par le participant ne permettent pas de l’informer de son gain ou de le lui faire parvenir, il perd la qualité de gagnant et ne peut effectuer aucune réclamation à aucun moment.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 10 : RESPECT DE LA VIE PRIVÉE</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Les Coordonnées communiquées par les gagnants sont enregistrées, de même que le lot qui leur a été attribué. Dans le respect de la loi 78-17 du 6 janvier 1978 relative à l’informatique, aux fichiers et aux libertés, le traitement de ces données est déclaré à la CNIL et toute personne bénéficie d’un droit d’accès, de rectification et de suppression des données la concernant qui s’exerce auprès de la Société Organisatrice.</span></span></p>
<p><span style="font-family: Arial;"><span>Par ailleurs, les Coordonnées du gagnant seront transmises par la Société Organisatrice aux prestataires responsables de la livraison de certains lots, qui s’engagent à les utiliser à cette seule fin.</span></span></p>
<p><span style="font-family: Arial;"><span>Le gagnant accepte d’être éventuellement sollicité par la Société Organisatrice afin que lui soit envoyé, notamment par email, un questionnaire de satisfaction concernant l’événement. À ce titre, le gagnant accepte que ses Coordonnées soient utilisées à cette fin. Le gagnant est libre de participer à l’enquête de satisfaction ou de refuser de répondre aux questions. Conformément aux dispositions du premier paragraphe du présent article, le gagnant bénéficie d’un droit d’accès, de rectification et de suppression des données la concernant qui s’exerce auprès de la Société Organisatrice.</span></span></p>
<p><span style="font-family: Arial;"><span>Lors de sa participation au lot, le gagnant sera susceptible d’être pris en photo et filmé. En cas de désaccord, il faudra avertir au préalable la Société Organisatrice et son partenaire. </span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 11 : FORMALITÉS RELATIVES AU RÈGLEMENT</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Le fait de participer à ce Jeu implique l’acceptation pure et simple du présent règlement dans son intégralité y compris, au fur et à mesure de leur intervention, ses avenants éventuels et ses additifs.</span></span></p>
<p><span style="font-family: Arial;"><span>Une copie du présent règlement sera adressée gratuitement à toute personne qui en fera la demande écrite à l’adresse suivante : Radio Monaco, </span></span><a href="https://maps.google.com/?q=7+rue+du+Gabian&amp;entry=gmail&amp;source=g" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://maps.google.com/?q%3D7%2Brue%2Bdu%2BGabian%26entry%3Dgmail%26source%3Dg&amp;source=gmail&amp;ust=1579358581958000&amp;usg=AFQjCNEtqoSOwkrPGit-6MLzRhgv844rjw"><span style="color: #1155cc;"><span style="font-family: Arial;"><span>7 rue du Gabian</span></span></span></a><span style="font-family: Arial;"><span>, Gildo Pastor Center, 98000 Monaco ou par email à l’adresse suivante : </span></span><span style="color: #222222;"><span style="font-family: Arial;"><span><a href="mailto:redaction@radio-monaco.com" target="_blank" rel="noopener">redaction@radio-monaco.com</a></span></span></span><span style="font-family: Arial;"><span>.</span></span></p>
<p><span style="font-family: Arial;"><span>Une seule demande de copie de règlement sera remboursée par foyer (même nom, même adresse postale).</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 12 : ADDITIFS / AVENANTS</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Pour chaque Période de Jeu, le présent règlement est complété en temps utile par un additif précisant toutes les informations utiles.</span></span></p>
<p><span style="font-family: Arial;"><span>Les modifications au présent règlement font l’objet d’avenants.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>ARTICLE 13 : CITATION DU NOM DU GAGNANT</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Le gagnant autorise expressément la Société Organisatrice et ses partenaires à utiliser son nom, prénom et sa ville de domicile à des fins publipromotionnelles dans le cadre du présent Jeu, sans prétendre à d’autres droits ou rémunérations que les lots leur revenant.</span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span><b>Article 14 : DROIT APPLICABLE – DIFFÉRENDS</b></span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"><span>Le présent règlement est soumis à la loi monégasque. En cas de désaccord persistant sur l&rsquo;application ou l&rsquo;interprétation du présent règlement, et à défaut d&rsquo;accord amiable, tout litige sera soumis aux tribunaux compétents.</span></span></p>
</div>
<div></div>
<span class="cp-load-after-post"></span></div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Category:&nbsp;<a href="https://radio-monaco.com/category/jeux/" >Jeux</a></span><a class="author vcard" href="https://radio-monaco.com/author/jerome/" title="Voir tous les articles par La rédaction" rel="author">Par <span class="fn">La rédaction</span></a><a href="https://radio-monaco.com/2020/01/20/" title="17 h 00 min" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2020-01-20T17:00:05+00:00">20 janvier 2020</time></a></div></div><div class="single-share-box"><div class="share-link-description">Share this post</div><div class="share-buttons"><a class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F&#038;t=RADIO+MONACO+ET+MONACAIR+VOUS+OFFRENT+VOTRE+VOL+PANORAMIQUE+MONACO+DEPUIS+LE+CIEL." title="Facebook" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Facebook</span></a><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F&#038;text=RADIO+MONACO+ET+MONACAIR+VOUS+OFFRENT+VOTRE+VOL+PANORAMIQUE+MONACO+DEPUIS+LE+CIEL." title="Twitter" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Twitter</span></a><a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F&#038;title=RADIO+MONACO+ET+MONACAIR+VOUS+OFFRENT+VOTRE+VOL+PANORAMIQUE+MONACO+DEPUIS+LE+CIEL." title="Google+" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Google+</span></a><a class="pinterest pinit-marklet" href="//pinterest.com/pin/create/button/" title="Pinterest" target="_blank" data-pin-config="above" data-pin-do="buttonBookmark"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Pinterest</span></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fradio-monaco.com%2F2020%2F01%2F20%2Fradio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel%2F&#038;title=RADIO%20MONACO%20ET%20MONACAIR%20VOUS%20OFFRENT%20VOTRE%20VOL%20PANORAMIQUE%20MONACO%20DEPUIS%20LE%20CIEL.&#038;summary=&#038;source=Radio%20Monaco" title="LinkedIn" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with LinkedIn</span></a></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de commentaire</h2><div class="nav-links"><span class="nav-previous disabled"></span><a class="back-to-list" href="https://radio-monaco.com/news/"><i class="fa fa-th" aria-hidden="true"></i></a><a class="nav-next" href="https://radio-monaco.com/2020/01/18/radio-monaco-et-auron-vous-offre-un-week-end-en-famille-tout-compris/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Onglet suivant</span><span class="screen-reader-text">Onglet suivant</span><span class="post-title h4-size">RADIO MONACO ET AURON VOUS OFFRE UN WEEK-END EN FAMILLE TOUT COMPRIS</span></a></div></nav><div class="single-related-posts"><h3>Related posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2020/01/18/radio-monaco-et-auron-vous-offre-un-week-end-en-famille-tout-compris/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2020/01/18/radio-monaco-et-auron-vous-offre-un-week-end-en-famille-tout-compris/">RADIO MONACO ET AURON VOUS OFFRE UN WEEK-END EN FAMILLE TOUT COMPRIS</a><br /><time class="text-secondary" datetime="2020-01-18T07:00:04+00:00">18 janvier 2020</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2020/01/13/radio-monaco-vous-offre-vos-places-pour-le-44eme-festival-international-du-cirque-de-monte-carlo/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2020/01/13/radio-monaco-vous-offre-vos-places-pour-le-44eme-festival-international-du-cirque-de-monte-carlo/">RADIO MONACO VOUS OFFRE VOS PLACES POUR LE 44ème FESTIVAL INTERNATIONAL DU CIRQUE DE MONTE-CARLO</a><br /><time class="text-secondary" datetime="2020-01-13T11:42:49+00:00">13 janvier 2020</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2019/12/19/radio-monaco-et-le-restaurant-omer-monaco-vous-offrent-votre-brunch-du-1er-janvier-pour-deux-personnes/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V4-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V4-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V4-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2019/12/19/radio-monaco-et-le-restaurant-omer-monaco-vous-offrent-votre-brunch-du-1er-janvier-pour-deux-personnes/">RADIO MONACO ET LE RESTAURANT ÔMER MONACO VOUS OFFRENT VOTRE BRUNCH DU 1er JANVIER POUR DEUX PERSONNES</a><br /><time class="text-secondary" datetime="2019-12-19T12:35:07+00:00">19 décembre 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2019/12/15/radio-monaco-et-green-coffee-monaco-vous-offrent-votre-machine-a-cafe/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V2-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V2-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-V2-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2019/12/15/radio-monaco-et-green-coffee-monaco-vous-offrent-votre-machine-a-cafe/">RADIO MONACO ET GREEN COFFEE MONACO VOUS OFFRENT VOTRE MACHINE À CAFÉ</a><br /><time class="text-secondary" datetime="2019-12-15T13:26:02+00:00">15 décembre 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2019/12/09/radio-monaco-joueclub/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2019/12/FB-1080x1080-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2019/12/09/radio-monaco-joueclub/">RADIO MONACO &#038;  JOUÉCLUB</a><br /><time class="text-secondary" datetime="2019-12-09T09:27:35+00:00">9 décembre 2019</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2019/12/05/radio-monaco-vous-offre-un-an-dabonnement-fitlane-dune-valeur-de-725e/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2019/12/JEU-Fitlane1080x1080-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2019/12/JEU-Fitlane1080x1080-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2019/12/JEU-Fitlane1080x1080-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2019/12/05/radio-monaco-vous-offre-un-an-dabonnement-fitlane-dune-valeur-de-725e/">RADIO MONACO VOUS OFFRE UN AN D&rsquo;ABONNEMENT FITLANE D&rsquo;UNE VALEUR DE 725€</a><br /><time class="text-secondary" datetime="2019-12-05T13:39:31+00:00">5 décembre 2019</time></div></article></div></section></div>
</article>
			
			
		</div><!-- #content -->

		
	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="text-2" class="widget widget_text wf-cell wf-1-3">			<div class="textwidget"><p><img src="https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png" /><br />
Fréquences</p>
<p>– 98.2 à Monaco</p>
<p>– 95.4 de Bordighera à Saint-Tropez</p>
<p>– 103.2 à Cannes/Grasse/Antibes</p>
<p>Vous pouvez également nous écouter en RNT</p>
<p>au départ de la Principauté de Monaco et à Paris.</p>
</div>
		</section><section id="presscore-blog-posts-3" class="widget widget_presscore-blog-posts wf-cell wf-1-3"><div class="widget-title">Les dernières actualités</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2020/01/20/radio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2090%2090&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2-90x90.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2-90x90.jpg 90w, https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-2-180x180.jpg 180w" width="90" height="90"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2020/01/20/radio-monaco-et-monacair-vous-offrent-votre-vol-panoramique-monaco-depuis-le-ciel/">RADIO MONACO ET MONACAIR VOUS OFFRENT VOTRE VOL PANORAMIQUE MONACO DEPUIS LE CIEL.</a><br /><time class="text-secondary" datetime="2020-01-20T17:00:05+00:00">20 janvier 2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2020/01/18/radio-monaco-et-auron-vous-offre-un-week-end-en-famille-tout-compris/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2090%2090&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-90x90.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-90x90.jpg 90w, https://radio-monaco.com/wp-content/uploads/2020/01/FB-1080x1080-1-1-180x180.jpg 180w" width="90" height="90"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2020/01/18/radio-monaco-et-auron-vous-offre-un-week-end-en-famille-tout-compris/">RADIO MONACO ET AURON VOUS OFFRE UN WEEK-END EN FAMILLE TOUT COMPRIS</a><br /><time class="text-secondary" datetime="2020-01-18T07:00:04+00:00">18 janvier 2020</time></div></article></li></ul></section><section id="text-5" class="widget widget_text wf-cell wf-1-3"><div class="widget-title">Téléchargez notre application !</div>			<div class="textwidget"><p><a href="https://itunes.apple.com/fr/app/radio-monaco/id647888041?mt=8l"><img src="https://radio-monaco.com/wp-content/uploads/2017/05/APP-Store.jpg" alt="radio monaco apple application" /></a></p>
<p><a href="https://play.google.com/store/apps/details?id=monaco.activities&amp;hl=fr_FR"><img src="https://radio-monaco.com/wp-content/uploads/2017/05/google-play.jpg" alt="radio monaco google application" /></a></p>
</div>
		</section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="full-width-line" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				
					<div class="wf-td">
						<div class="wf-float-left">

							Copyright © 2017 Radio Monaco
						</div>
					</div>

				
				<div class="wf-td">

					
				</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

				<script type="text/javascript" id="modal">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1579665148 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1579665148 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1579665148 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
					<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://radio-monaco.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js/main.min.js?ver=6.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radio-monaco.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0ff0ce0a912d1bf5efc65bfa3a8f370d","fragment_name":"wc_fragments_0ff0ce0a912d1bf5efc65bfa3a8f370d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js/legacy.min.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js/post-type.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'139462720',post:'10955',tz:'1',srv:'radio-monaco.com'} ]);
	_stq.push([ 'clickTrackerInit', '139462720', '10955' ]);
</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
 
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
 
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>