<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=fr-FR prefix="og: http://ogp.me/ns#" class=no-js>
<!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://radio-monaco.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link
rel=profile href=http://gmpg.org/xfn/11><meta
name="google-site-verification" content="halfqQTzlvJJ1k2OIs7Pu7UvJHkU4jSEavxR_8cmyx0"><link
rel=pingback href=https://radio-monaco.com/xmlrpc.php><title>Beausoleil: le collectif citoyen de Grima marque un point - Radio Monaco</title> <script>function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);</script> <meta
name="description" content="Selon Monaco-Matin, le projet immobilier de Grima, soutenu par le Maire de Beausoleil, a reçu un avis défavorable de la part du commissaire-enquêteur."><link
rel=canonical href=https://radio-monaco.com/2021/03/18/beausoleil-le-collectif-citoyen-de-grima-marque-un-point/ ><meta
property="og:locale" content="fr_FR"><meta
property="og:type" content="article"><meta
property="og:title" content="Beausoleil: le collectif citoyen de Grima marque un point - Radio Monaco"><meta
property="og:description" content="Selon Monaco-Matin, le projet immobilier de Grima, soutenu par le Maire de Beausoleil, a reçu un avis défavorable de la part du commissaire-enquêteur."><meta
property="og:url" content="https://radio-monaco.com/2021/03/18/beausoleil-le-collectif-citoyen-de-grima-marque-un-point/"><meta
property="og:site_name" content="Radio Monaco"><meta
property="article:publisher" content="https://www.facebook.com/radiomonacofm/"><meta
property="article:section" content="News A la une"><meta
property="article:published_time" content="2021-03-18T10:59:00+01:00"><meta
property="og:image" content="https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima.png"><meta
property="og:image:secure_url" content="https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima.png"><meta
property="og:image:width" content="578"><meta
property="og:image:height" content="381"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="Selon Monaco-Matin, le projet immobilier de Grima, soutenu par le Maire de Beausoleil, a reçu un avis défavorable de la part du commissaire-enquêteur."><meta
name="twitter:title" content="Beausoleil: le collectif citoyen de Grima marque un point - Radio Monaco"><meta
name="twitter:site" content="@RadioMonacoFM"><meta
name="twitter:image" content="https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima.png"><meta
name="twitter:creator" content="@RadioMonacoFM"> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/radio-monaco.com\/","sameAs":["https:\/\/www.facebook.com\/radiomonacofm\/","https:\/\/www.instagram.com\/radio_monaco\/","https:\/\/twitter.com\/RadioMonacoFM"],"@id":"https:\/\/radio-monaco.com\/#organization","name":"RADIO MONACO","logo":"http:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/05\/Radio_Monaco-logo2.png"}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//platform-api.sharethis.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Radio Monaco &raquo; Flux" href=https://radio-monaco.com/feed/ ><link
rel=alternate type=application/rss+xml title="Radio Monaco &raquo; Flux des commentaires" href=https://radio-monaco.com/comments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radio-monaco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/32069.css media=all><link
rel=stylesheet id=ls-google-fonts-css  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/4d2bc.css media=all><style id=rs-plugin-settings-inline-css>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</style><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/a4f1c.css media=all><link
rel=stylesheet id=dt-web-fonts-css  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CMontserrat%3A400%2C600%2C700%7CPoppins%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type=text/css media=all><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/42d14.css media=all><style id=dt-main-inline-css>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</style><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/6c40f.css media=all><style id=style-inline-css>div.owl-item{background:#e51f23 !important}div.owl-item
span.heureitem{color:#060606 !important}.dt-btn{padding-left:20px !important;padding-right:20px !important}.custom_button .otw-submit{padding-left:20px !important;padding-right:20px !important;text-transform:uppercase}.custom_button .otw-reservation-date{color:#444!important}.powered-by-open-table{display:none}.sidebar .widget, .sidebar-content
.widget{border-top:0 !important}</style><link
rel=stylesheet href=https://radio-monaco.com/wp-content/cache/minify/14c4a.css media=all> <script>var slide_in={"demo_dir":"https:\/\/radio-monaco.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};</script> <script src=https://radio-monaco.com/wp-content/cache/minify/df983.js></script> <script>var LS_Meta={"v":"6.6.8"};</script> <script src=https://radio-monaco.com/wp-content/cache/minify/2c15a.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js></script> <script src=https://radio-monaco.com/wp-content/cache/minify/143ef.js></script> <script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a22421f689cdf0012ad4b31'></script> <script>/*<![CDATA[*/var dtLocal={"themeUrl":"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7","passText":"Pour voir ce contenu, entrer le mots de passe:","moreButtonText":{"loading":"Chargement...","loadMore":"Charger la suite"},"postID":"17259","ajaxurl":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"ac9ed98cdd","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#dd3333"},"desktopHeader":{"height":100},"floatingHeader":{"showAfter":250,"showMenu":true,"height":70,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo2.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>","url":"https:\/\/radio-monaco.com\/"}},"mobileHeader":{"firstSwitchPoint":1000,"secondSwitchPoint":1000,"firstSwitchPointHeight":70,"secondSwitchPointHeight":70},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/02\/Radio_Monaco-logo.png 346w\" width=\"346\" height=\"77\"   sizes=\"346px\" alt=\"Radio Monaco\" \/>"}},"content":{"textColor":"#878787","headerColor":"#303030"},"stripes":{"stripe1":{"textColor":"#878787","headerColor":"#303030"},"stripe2":{"textColor":"#ffffff","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};var dtShare={"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};/*]]>*/</script> <script src=https://radio-monaco.com/wp-content/cache/minify/85615.js></script> <meta
name="generator" content="Powered by LayerSlider 6.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."><link
rel=https://api.w.org/ href=https://radio-monaco.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://radio-monaco.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://radio-monaco.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 4.9.8"><link
rel=shortlink href=https://wp.me/p9raCI-4un><link
rel=alternate type=application/json+oembed href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F"><link
rel=alternate type=text/xml+oembed href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F&#038;format=xml"><link
rel=dns-prefetch href=//v0.wordpress.com><style>img#wpstats{display:none}</style><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://radio-monaco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><script>(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://google-analytics.com/analytics.js','ga');ga('create','UA-35765667-1','auto');ga('send','pageview');})();</script> <meta
name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>document.addEventListener("DOMContentLoaded",function(event){var $load=document.getElementById("load");var removeLoading=setTimeout(function(){$load.className+=" loader-removed";},500);});</script> <link
rel=icon href=https://radio-monaco.com/wp-content/uploads/sites/27/2016/07/the7-new-fav1.gif type=image/gif><link
rel="shortcut icon" href=https://radio-monaco.com/wp-content/uploads/sites/27/2016/07/the7-new-fav1.gif type=image/gif> <script>function setREVStartSize(e){document.addEventListener("DOMContentLoaded",function(){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}});};</script> <link
rel=alternate type=application/rss+xml title=RSS href=https://radio-monaco.com/rsslatest.xml><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-17259 single-format-standard no-comments transparent large-hover-icons click-effect-on-img dt-responsive-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color light-icons phantom-slide phantom-disable-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility wpb-js-composer js-comp-ver-5.4.4 vc_responsive outlined-portfolio-icons album-minuatures-style-1"><div
id=load class=spinner-loader><div
class=load-wrap></div></div><div
id=page>
<a
class="skip-link screen-reader-text" href=#content>Contenu en pleine largeur</a><div
class="masthead inline-header right widgets full-width small-mobile-menu-icon mobile-menu-icon-bg-on dt-parent-menu-clickable" role=banner><div
class="top-bar top-bar-empty top-bar-line-hide"><div
class=top-bar-bg ></div><div
class="mini-widgets left-widgets"></div><div
class="mini-widgets right-widgets"></div></div><header
class=header-bar><div
class=branding><div
id=site-title class=assistive-text>Radio Monaco</div><div
id=site-description class=assistive-text>Made in Monte-Carlo</div>
<a
href=https://radio-monaco.com/ ><img
class=" preload-me lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20346%2077'%3E%3C/svg%3E" data-src=https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png data-srcset="https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png 346w, https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png 346w" width=346 height=77   data-sizes=346px alt="Radio Monaco"></a></div><ul
id=primary-menu class="main-nav underline-decoration l-to-r-line level-arrows-on outside-item-remove-margin" role=menu><li><a
href=https://player.radio-monaco.com target=_blank title="Player Radio Monaco Monte Carlo" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;"><img
class=lazy alt=Direct src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://cdn.radio-monaco.com/titre/etoile-player-red.png></a></li><li><a
href=https://player-nyc.radio-monaco.com target=_blank title="Player Radio Monaco New York" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;"><img
class=lazy alt=Direct src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://cdn.radio-monaco.com/titre/etoile-player-blue.png></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1026 first"><a
href=https://radio-monaco.com/ data-level=1><span
class=menu-item-text><span
class=menu-text>Accueil</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671 has-children"><a
href=https://radio-monaco.com/musique/ data-level=1><span
class=menu-item-text><span
class=menu-text>Musique</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14878 first"><a
href=https://radio-monaco.com/category/news/nouveaute-de-la-semaine/ data-level=2><span
class=menu-item-text><span
class=menu-text>Nouveautés</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a
href=https://radio-monaco.com/recherche-de-titres/ data-level=2><span
class=menu-item-text><span
class=menu-text>Recherche de titres</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800 has-children"><a
data-level=1><span
class=menu-item-text><span
class=menu-text>PODCASTS</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134 first"><a
href=https://radio-monaco.com/replay/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcasts Audio</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a
href=https://radio-monaco.com/replay-djs/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcast  DJ&rsquo;s</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a
href=https://radio-monaco.com/replay-video/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcast Vidéo</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1209 has-children"><a
href=https://radio-monaco.com/news/ data-level=1><span
class=menu-item-text><span
class=menu-text>News</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13262 first"><a
href=https://radio-monaco.com/category/news/en-principaute/ data-level=2><span
class=menu-item-text><span
class=menu-text>En Principauté</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13917"><a
href=https://radio-monaco.com/category/news/business-club/ data-level=2><span
class=menu-item-text><span
class=menu-text>Business / Economie</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13686"><a
href=https://radio-monaco.com/category/agenda-des-sorties/ data-level=2><span
class=menu-item-text><span
class=menu-text>Agenda</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a
href=https://radio-monaco.com/category/news/sport/ data-level=2><span
class=menu-item-text><span
class=menu-text>sport</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14066"><a
href=https://radio-monaco.com/category/news/feel-good/ data-level=2><span
class=menu-item-text><span
class=menu-text>Feel Good</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15049 act"><a
href=https://radio-monaco.com/category/news/press-club/ data-level=2><span
class=menu-item-text><span
class=menu-text>Press Club</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a
href=https://radio-monaco.com/category/media/ data-level=2><span
class=menu-item-text><span
class=menu-text>Media</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1025 has-children"><a
href=https://radio-monaco.com/animateurs/ data-level=1><span
class=menu-item-text><span
class=menu-text>L&rsquo;équipe</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959 first"><a
href=https://radio-monaco.com/animateurs/ data-level=2><span
class=menu-item-text><span
class=menu-text>Animateurs</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a
href=https://radio-monaco.com/djs/ data-level=2><span
class=menu-item-text><span
class=menu-text>DJ&rsquo;s Made in Monte-Carlo</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15233"><a
href=https://radio-monaco.com/djs-made-in-new-york/ data-level=2><span
class=menu-item-text><span
class=menu-text>Dj&rsquo;s Made in New York</span></span></a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a
href=https://radio-monaco.com/category/jeux/ data-level=1><span
class=menu-item-text><span
class=menu-text>Jeux</span></span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018 has-children"><a
href=http://radio-monaco.com/contact/ data-level=1><span
class=menu-item-text><span
class=menu-text>Contact</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665 first"><a
href=https://radio-monaco.com/devenir-annonceur/ data-level=2><span
class=menu-item-text><span
class=menu-text>Devenir annonceur</span></span></a></li></ul></li></ul><div
class=mini-widgets><div
class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg disabled-border border-off hover-custom-bg hover-disabled-border  hover-border-off"><a
title=Facebook href=https://www.facebook.com/radiomonacofm/ target=_blank class=facebook><span
class=soc-font-icon></span><span
class=screen-reader-text>Facebook</span></a><a
title=Twitter href=https://twitter.com/RadioMonacoFM target=_blank class=twitter><span
class=soc-font-icon></span><span
class=screen-reader-text>Twitter</span></a><a
title=Instagram href=https://www.instagram.com/radio_monaco/ target=_blank class=instagram><span
class=soc-font-icon></span><span
class=screen-reader-text>Instagram</span></a></div></div></header></div><div
class=dt-close-mobile-menu-icon><span></span></div><div
class=dt-mobile-header><ul
id=mobile-menu class=mobile-main-nav role=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1026 first"><a
href=https://radio-monaco.com/ data-level=1><span
class=menu-item-text><span
class=menu-text>Accueil</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671 has-children"><a
href=https://radio-monaco.com/musique/ data-level=1><span
class=menu-item-text><span
class=menu-text>Musique</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14878 first"><a
href=https://radio-monaco.com/category/news/nouveaute-de-la-semaine/ data-level=2><span
class=menu-item-text><span
class=menu-text>Nouveautés</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a
href=https://radio-monaco.com/recherche-de-titres/ data-level=2><span
class=menu-item-text><span
class=menu-text>Recherche de titres</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800 has-children"><a
data-level=1><span
class=menu-item-text><span
class=menu-text>PODCASTS</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134 first"><a
href=https://radio-monaco.com/replay/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcasts Audio</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a
href=https://radio-monaco.com/replay-djs/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcast  DJ&rsquo;s</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a
href=https://radio-monaco.com/replay-video/ data-level=2><span
class=menu-item-text><span
class=menu-text>Podcast Vidéo</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1209 has-children"><a
href=https://radio-monaco.com/news/ data-level=1><span
class=menu-item-text><span
class=menu-text>News</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13262 first"><a
href=https://radio-monaco.com/category/news/en-principaute/ data-level=2><span
class=menu-item-text><span
class=menu-text>En Principauté</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13917"><a
href=https://radio-monaco.com/category/news/business-club/ data-level=2><span
class=menu-item-text><span
class=menu-text>Business / Economie</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13686"><a
href=https://radio-monaco.com/category/agenda-des-sorties/ data-level=2><span
class=menu-item-text><span
class=menu-text>Agenda</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a
href=https://radio-monaco.com/category/news/sport/ data-level=2><span
class=menu-item-text><span
class=menu-text>sport</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14066"><a
href=https://radio-monaco.com/category/news/feel-good/ data-level=2><span
class=menu-item-text><span
class=menu-text>Feel Good</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15049 act"><a
href=https://radio-monaco.com/category/news/press-club/ data-level=2><span
class=menu-item-text><span
class=menu-text>Press Club</span></span></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a
href=https://radio-monaco.com/category/media/ data-level=2><span
class=menu-item-text><span
class=menu-text>Media</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1025 has-children"><a
href=https://radio-monaco.com/animateurs/ data-level=1><span
class=menu-item-text><span
class=menu-text>L&rsquo;équipe</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959 first"><a
href=https://radio-monaco.com/animateurs/ data-level=2><span
class=menu-item-text><span
class=menu-text>Animateurs</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a
href=https://radio-monaco.com/djs/ data-level=2><span
class=menu-item-text><span
class=menu-text>DJ&rsquo;s Made in Monte-Carlo</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15233"><a
href=https://radio-monaco.com/djs-made-in-new-york/ data-level=2><span
class=menu-item-text><span
class=menu-text>Dj&rsquo;s Made in New York</span></span></a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a
href=https://radio-monaco.com/category/jeux/ data-level=1><span
class=menu-item-text><span
class=menu-text>Jeux</span></span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018 has-children"><a
href=http://radio-monaco.com/contact/ data-level=1><span
class=menu-item-text><span
class=menu-text>Contact</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665 first"><a
href=https://radio-monaco.com/devenir-annonceur/ data-level=2><span
class=menu-item-text><span
class=menu-text>Devenir annonceur</span></span></a></li></ul></li></ul><div
class=mobile-mini-widgets-in-menu></div></div><div
class="page-title title-center solid-bg page-title-parallax-bg bg-img-enabled" data-prlx-speed=0.5><div
class=wf-wrap><div
class=wf-container-title><div
class=wf-table><div
class="wf-td hgroup"><h1 class="entry-title">Beausoleil: le collectif citoyen de Grima marque un point</h1></div><div
class=wf-td><div
class=assistive-text>Vous êtes ici :</div><ol
class="breadcrumbs text-small" xmlns:v=http://rdf.data-vocabulary.org/#><li
typeof=v:Breadcrumb><a
rel=v:url property=v:title href=https://radio-monaco.com/ title>Accueil</a></li><li
typeof=v:Breadcrumb><a
rel=v:url property=v:title href=https://radio-monaco.com/category/news-a-la-une/ >News A la une</a></li><li
class=current>Beausoleil: le collectif citoyen de&hellip;</li></ol></div></div></div></div></div><div
id=main class="sidebar-right sidebar-divider-off"  ><div
class=main-gradient></div><div
class=wf-wrap><div
class=wf-container-main><div
id=content class=content role=main><article
id=post-17259 class="horizontal-fancy-style post-17259 post type-post status-publish format-standard has-post-thumbnail category-news-a-la-une category-press-club category-6707 category-6784 description-off"><div
class=post-thumbnail><div
class=fancy-date><a
title="10 h 59 min" href=https://radio-monaco.com/2021/03/18/ rel=nofollow><span
class=entry-month>Mar</span><span
class="entry-date updated">18</span><span
class=entry-year>2021</span></a></div><span
class=fancy-categories><a
href=https://radio-monaco.com/category/news-a-la-une/ rel="category tag" style=background-color:#;color:#;>News A la une</a><a
href=https://radio-monaco.com/category/news/press-club/ rel="category tag">Press Club</a></span><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20578%20289&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima-578x289.png data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima-578x289.png 578w" width=578 height=289  title="Radio Monaco x Nexity" alt></div><div
class=entry-content><p><iframe
id=ausha-k20Z style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?podcastId=bl19KCjVO5JB&amp;playlist=false&amp;color=%2372238e&amp;v=3&amp;playerId=ausha-k20Z" height=220 frameborder=0></iframe><script src=https://player.ausha.co/ausha-player.js></script></p><p>Dans le Press Club de ce jeudi, un article de <em>Monaco-Matin</em> consacré au projet immobilier de la forêt de Grima à Beausoleil. C<span
style="font-weight: 400;">e projet de construction d’un quartier résidentiel de 259 logements a reçu un avis défavorable de la part du commissaire-enquêteur missionné par le tribunal administratif de Nice. </span><span
style="font-weight: 400;">Dans un rapport de 21 pages, explique le journal, Alice Barbier déroule ses arguments et donne implicitement raison au <a
href=https://radio-monaco.com/2021/02/08/a-beausoleil-un-projet-de-259-logements-fait-polemique/ >collectif de citoyens “Le Trésor Vert de Grima” opposé au projet</a> porté par le promoteur Nexity et soutenu par le Maire de Beausoleil. </span></p><p><span
style="font-weight: 400;">Le commissaire-enquêteur ne semble pas convaincu par le profil du bâtiment: “</span><i><span
style="font-weight: 400;">cette très grande barre de 162 mètres de long, aux balcons filants, digne des années 70”</span></i><span
style="font-weight: 400;"> écrit Alice Barbier dans son rapport. Elle regrette aussi que les logements sociaux prévus dans la résidence ne représentent que 50% de la surface construite, et elle épingle le non-respect de la réglementation thermique dans ce lieu “<em>peu propice à l’habitation vu le manque d’ensoleillement et les risques de chutes de bloc provenant des falaises</em> » entourant l’ancienne carrière Laurens. C&rsquo;est en effet sur ce site, délaissé depuis 1954, que doivent être construits les bâtiments résidentiels censés contenir 134 logements locatifs sociaux et 125 logements en accession libre dédiés au séniors avec des services de restauration, de soins de médicaux ou encore des animations.  </span></p><p><span
style="font-weight: 400;">Le rapport souligne aussi les réserves émises par la population qui a largement fait état, je cite, “d<em>e l’intérêt public à conserver la forêt en cette période de lutte contre le réchauffement climatique</em>” et de l&rsquo;intérêt public de préserver les espèces protégées. Alice Barbier qualifie en outre la forêt de Grima d&rsquo;unique « <em>espace vert accessible à l&rsquo;ouest du territoire communal ». </em></span></p><p><span
style="font-weight: 400;">Si la messe semble ainsi être dite, l</span><span
style="font-weight: 400;">e journaliste &#8211; Thibaut Parat &#8211; précise toutefois que cet avis défavorable n’est que consultatif et que la ville de Beausoleil n’est pas tenue de s’y conformer. </span><span
style="font-weight: 400;">Interrogé par <em>Monaco-Matin</em>, Gérard Spinelli, le Maire de la commune, explique avoir saisi le Préfet des Alpes-Maritimes et affirme qu’il s’en remettra </span><i><span
style="font-weight: 400;">“aux recommandations de l’Etat”</span></i><span
style="font-weight: 400;">. L’édile continue en attendant à défendre un projet qui selon lui « <em>respecte l’équilibre</em> » entre le besoin de logements et la valorisation et protection des “<em>espaces boisés</em>”.</span></p><p>&nbsp;</p>
<span
class=cp-load-after-post></span></div><div
class="post-meta wf-mobile-collapsed"><div
class=entry-meta><span
class=category-link>Category:&nbsp;<a
href=https://radio-monaco.com/category/news-a-la-une/ >News A la une</a>, <a
href=https://radio-monaco.com/category/news/press-club/ >Press Club</a></span><a
class="author vcard" href=https://radio-monaco.com/author/nathalie/ title="Voir tous les articles par Nathalie Michet" rel=author>Par <span
class=fn>Nathalie Michet</span></a><a
href=https://radio-monaco.com/2021/03/18/ title="10 h 59 min" class=data-link rel=bookmark><time
class="entry-date updated" datetime=2021-03-18T10:59:00+01:00>18 mars 2021</time></a></div></div><div
class=single-share-box><div
class=share-link-description>Share this post</div><div
class=share-buttons><a
class=facebook href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F&#038;t=Beausoleil%3A+le+collectif+citoyen+de+Grima+marque+un+point" title=Facebook target=_blank><span
class=soc-font-icon></span><span
class=screen-reader-text>Share with Facebook</span></a><a
class=twitter href="https://twitter.com/share?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F&#038;text=Beausoleil%3A+le+collectif+citoyen+de+Grima+marque+un+point" title=Twitter target=_blank><span
class=soc-font-icon></span><span
class=screen-reader-text>Share with Twitter</span></a><a
class=google href="https://plus.google.com/share?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F&#038;title=Beausoleil%3A+le+collectif+citoyen+de+Grima+marque+un+point" title=Google+ target=_blank><span
class=soc-font-icon></span><span
class=screen-reader-text>Share with Google+</span></a><a
class="pinterest pinit-marklet" href=//pinterest.com/pin/create/button/ title=Pinterest target=_blank data-pin-config=above data-pin-do=buttonBookmark><span
class=soc-font-icon></span><span
class=screen-reader-text>Share with Pinterest</span></a><a
class=linkedin href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fradio-monaco.com%2F2021%2F03%2F18%2Fbeausoleil-le-collectif-citoyen-de-grima-marque-un-point%2F&#038;title=Beausoleil%3A%20le%20collectif%20citoyen%20de%20Grima%20marque%20un%20point&#038;summary=&#038;source=Radio%20Monaco" title=LinkedIn target=_blank><span
class=soc-font-icon></span><span
class=screen-reader-text>Share with LinkedIn</span></a></div></div><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Navigation de commentaire</h2><div
class=nav-links><a
class=nav-previous href=https://radio-monaco.com/2021/03/18/la-recuperation-physique/ rel=next><i
class="fa fa-angle-left" aria-hidden=true></i><span
class=meta-nav aria-hidden=true>Onglet précédent </span><span
class=screen-reader-text>Onglet précédent </span><span
class="post-title h4-size">La récupération physique : les bons gestes</span></a><a
class=back-to-list href=https://radio-monaco.com/news/ ><i
class="fa fa-th" aria-hidden=true></i></a><a
class=nav-next href=https://radio-monaco.com/2021/03/17/la-minute-pop-culture-du-17-mars/ rel=prev><i
class="fa fa-angle-right" aria-hidden=true></i><span
class=meta-nav aria-hidden=true>Onglet suivant</span><span
class=screen-reader-text>Onglet suivant</span><span
class="post-title h4-size">La minute Pop Culture du 17 Mars</span></a></div></nav><div
class=single-related-posts><h3>Related posts</h3><section
class=items-grid><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/18/la-recuperation-physique/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-110x80.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-220x160.jpg 220w" width=110 height=80  alt="La récupération physique détaillée"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/18/la-recuperation-physique/ >La récupération physique : les bons gestes</a><br><time
class=text-secondary datetime=2021-03-18T15:15:55+01:00>18 mars 2021</time></div></article></div><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/la-minute-pop-culture-du-17-mars/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-110x80.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-220x160.jpg 220w" width=110 height=80  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/la-minute-pop-culture-du-17-mars/ >La minute Pop Culture du 17 Mars</a><br><time
class=text-secondary datetime=2021-03-17T16:15:34+01:00>17 mars 2021</time></div></article></div><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/alcool-et-sommeil-impactent-votre-peau/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-110x80.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-220x160.jpg 220w" width=110 height=80  alt="radio monaco zoome sur la beauté de votre peau"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/alcool-et-sommeil-impactent-votre-peau/ >Alcool et sommeil : leur impact sur votre peau</a><br><time
class=text-secondary datetime=2021-03-17T12:34:58+01:00>17 mars 2021</time></div></article></div><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/le-heros-nicois-jojo-de-nouveau-sous-les-projecteurs/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-110x80.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-220x160.jpg 220w" width=110 height=80  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/le-heros-nicois-jojo-de-nouveau-sous-les-projecteurs/ >Le héros niçois Jojo de nouveau sous les projecteurs</a><br><time
class=text-secondary datetime=2021-03-17T10:22:35+01:00>17 mars 2021</time></div></article></div><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/16/a-antibes-le-street-artiste-jaune-rend-hommage-aux-heros-du-quotidien/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/unnamed-1-110x80.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/unnamed-1-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2021/03/unnamed-1-220x160.jpg 220w" width=110 height=80  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/16/a-antibes-le-street-artiste-jaune-rend-hommage-aux-heros-du-quotidien/ >A Antibes, le Street Artiste Jaune rend hommage aux héros du quotidien</a><br><time
class=text-secondary datetime=2021-03-16T17:35:14+01:00>16 mars 2021</time></div></article></div><div
class=" related-item"><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/16/vhelio-un-velo-solaire-pratique/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/vhelio-110x80.png data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/vhelio-110x80.png 110w, https://radio-monaco.com/wp-content/uploads/2021/03/vhelio-220x160.png 220w" width=110 height=80  alt="le vhélio : un tricycle solaire à assistance électrique"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/16/vhelio-un-velo-solaire-pratique/ >Le Vhélio : un tricycle solaire sur la route du green !</a><br><time
class=text-secondary datetime=2021-03-16T15:11:02+01:00>16 mars 2021</time></div></article></div></section></div></article></div><aside
id=sidebar class=sidebar><div
class="sidebar-content widget-divider-off"><section
id=presscore-blog-posts-5 class="widget widget_presscore-blog-posts"><div
class=widget-title>NEWS A LA UNE</div><ul
class="recent-posts round-images"><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/18/la-recuperation-physique/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-140x140.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2021/03/braden-collum-9HI8UJMSdZA-unsplash-280x280.jpg 280w" width=140 height=140  alt="La récupération physique détaillée"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/18/la-recuperation-physique/ >La récupération physique : les bons gestes</a><br><time
class=text-secondary datetime=2021-03-18T15:15:55+01:00>18 mars 2021</time></div></article></li><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/18/beausoleil-le-collectif-citoyen-de-grima-marque-un-point/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima-140x140.png data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima-140x140.png 140w, https://radio-monaco.com/wp-content/uploads/2021/03/projet-grima-280x280.png 280w" width=140 height=140  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/18/beausoleil-le-collectif-citoyen-de-grima-marque-un-point/ >Beausoleil: le collectif citoyen de Grima marque un point</a><br><time
class=text-secondary datetime=2021-03-18T10:59:00+01:00>18 mars 2021</time></div></article></li><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/la-minute-pop-culture-du-17-mars/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-140x140.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2020/11/La-Minute-Pop-Culture-1-e1605712514735-280x280.jpg 280w" width=140 height=140  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/la-minute-pop-culture-du-17-mars/ >La minute Pop Culture du 17 Mars</a><br><time
class=text-secondary datetime=2021-03-17T16:15:34+01:00>17 mars 2021</time></div></article></li><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/alcool-et-sommeil-impactent-votre-peau/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-140x140.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2021/03/damir-spanic-09znJJdtZFc-unsplash-280x280.jpg 280w" width=140 height=140  alt="radio monaco zoome sur la beauté de votre peau"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/alcool-et-sommeil-impactent-votre-peau/ >Alcool et sommeil : leur impact sur votre peau</a><br><time
class=text-secondary datetime=2021-03-17T12:34:58+01:00>17 mars 2021</time></div></article></li><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/optimisme-apporte-succes/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/02/unnamed-e1613555863841-140x140.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/02/unnamed-e1613555863841-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2021/02/unnamed-e1613555863841-280x280.jpg 280w" width=140 height=140  alt="Lexpert en optimisme Jean-Philippe ACKERMANN"></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/optimisme-apporte-succes/ >L&rsquo;optimisme est une forme de courage</a><br><time
class=text-secondary datetime=2021-03-17T11:11:29+01:00>17 mars 2021</time></div></article></li><li><article
class=post-format-standard><div
class=mini-post-img><a
class="alignleft post-rollover layzr-bg" href=https://radio-monaco.com/2021/03/17/le-heros-nicois-jojo-de-nouveau-sous-les-projecteurs/ ><img
class="lazy-load preload-me" src=data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E data-src=https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-140x140.jpg data-srcset="https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2021/03/IMG_20210317_091759__01-280x280.jpg 280w" width=140 height=140  alt></a></div><div
class=post-content><a
href=https://radio-monaco.com/2021/03/17/le-heros-nicois-jojo-de-nouveau-sous-les-projecteurs/ >Le héros niçois Jojo de nouveau sous les projecteurs</a><br><time
class=text-secondary datetime=2021-03-17T10:22:35+01:00>17 mars 2021</time></div></article></li></ul></section></div></aside></div></div></div><footer
id=footer class="footer solid-bg"><div
class=wf-wrap><div
class=wf-container-footer><div
class=wf-container><section
id=text-2 class="widget widget_text wf-cell wf-1-3"><div
class=textwidget><p><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20346%2077'%3E%3C/svg%3E" data-src=https://radio-monaco.com/wp-content/uploads/2017/02/Radio_Monaco-logo2.png><br>
Fréquences</p><p>– 98.2 à Monaco</p><p>– 95.4 de Bordighera à Saint-Tropez</p><p>– 103.2 à Cannes/Grasse/Antibes</p><p>Vous pouvez également nous écouter en RNT</p><p>au départ de la Principauté de Monaco et à Paris.</p></div></section><section
id=text-5 class="widget widget_text wf-cell wf-1-3"><div
class=widget-title>Téléchargez notre application !</div><div
class=textwidget><p><a
href="https://itunes.apple.com/fr/app/radio-monaco/id647888041?mt=8l"><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://radio-monaco.com/wp-content/uploads/2017/05/APP-Store.jpg alt="radio monaco apple application"></a></p><p><a
href="https://play.google.com/store/apps/details?id=radiomonaco.activities&amp;hl=en_US&amp;gl=US"><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://radio-monaco.com/wp-content/uploads/2017/05/google-play.jpg alt="radio monaco google application"></a></p></div></section></div></div></div><div
id=bottom-bar class=full-width-line role=contentinfo><div
class=wf-wrap><div
class=wf-container-bottom><div
class="wf-table wf-mobile-collapsed"><div
class=wf-td><div
class=wf-float-left>Copyright © 2017 Radio Monaco</div></div><div
class=wf-td></div></div></div></div></div></footer><a
href=# class=scroll-top><span
class=screen-reader-text>Go to Top</span></a></div> <script id=modal>jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;}
function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);timerID=setTimeout('showtime()',10000);timerRunning=true;}
function startclock(){stopclock();showtime();}
var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1616118615*1000;var diffms=(now-gmt);</script> <script id=info-bar>jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;}
function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);timerID=setTimeout('showtime()',10000);timerRunning=true;}
function startclock(){stopclock();showtime();}
var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1616118615*1000;var diffms=(now-gmt);</script> <script id=slidein>jQuery(window).on('load',function(){startclock();});function stopclock(){if(timerRunning)clearTimeout(timerID);timerRunning=false;}
function showtime(){var now=new Date();var my=now.getTime();now=new Date(my-diffms);timerID=setTimeout('showtime()',10000);timerRunning=true;}
function startclock(){stopclock();showtime();}
var timerID=null;var timerRunning=false;var x=new Date();var now=x.getTime();var gmt=1616118615*1000;var diffms=(now-gmt);</script> <div
style=display:none></div> <script src=https://radio-monaco.com/wp-content/cache/minify/5e084.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/radio-monaco.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script src=https://radio-monaco.com/wp-content/cache/minify/53511.js></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202111'></script> <script src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Maraa'></script> <script>var WPGroHo={"my_hash":""};</script> <script src=https://radio-monaco.com/wp-content/cache/minify/fc366.js></script> <script src=https://stats.wp.com/e-202111.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.5',blog:'139462720',post:'17259',tz:'1',srv:'radio-monaco.com'}]);_stq.push(['clickTrackerInit','139462720','17259']);</script> <div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Share></button>
<button
class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button
class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button
class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://radio-monaco.com/wp-content/cache/minify/1615d.js></script> </body></html>