<!DOCTYPE html>
<html lang="fr-FR" >
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#1ebbf0"/>	<link rel="profile" href="http://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Face au chagrin, les fleurs de Sonia Stellati ! - Radio Monaco</title>
	<meta name="description" content="La florithérapie pour retrouver un équilibre émotionnel avec Sonia Stellati. Cap aujourd&#039;hui sur le chagrin et les fleurs de Bach adaptées !" />
	<link rel="canonical" href="https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Face au chagrin, les fleurs de Sonia Stellati ! - Radio Monaco" />
	<meta property="og:description" content="La florithérapie pour retrouver un équilibre émotionnel avec Sonia Stellati. Cap aujourd&#039;hui sur le chagrin et les fleurs de Bach adaptées !" />
	<meta property="og:url" content="https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/" />
	<meta property="og:site_name" content="Radio Monaco" />
	<meta property="article:publisher" content="https://www.facebook.com/radiomonacofm/" />
	<meta property="article:published_time" content="2021-04-29T13:10:26+00:00" />
	<meta property="og:image" content="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioMonacoFM" />
	<meta name="twitter:site" content="@RadioMonacoFM" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Giulia Testaverde">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radio-monaco.com/#website","url":"https://radio-monaco.com/","name":"Radio Monaco","description":"Made in Monte-Carlo","potentialAction":[{"@type":"SearchAction","target":"https://radio-monaco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/#primaryimage","inLanguage":"fr-FR","url":"https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png","contentUrl":"https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png","width":940,"height":788,"caption":"Sonia Stellati vous d\u00e9voile les 4 fleurs anti-chagrin"},{"@type":"WebPage","@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/#webpage","url":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/","name":"Face au chagrin, les fleurs de Sonia Stellati ! - Radio Monaco","isPartOf":{"@id":"https://radio-monaco.com/#website"},"primaryImageOfPage":{"@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/#primaryimage"},"datePublished":"2021-04-29T13:10:26+00:00","dateModified":"2021-04-29T13:10:26+00:00","author":{"@id":"https://radio-monaco.com/#/schema/person/629863ce31436b1bfaa11c40afebeca2"},"description":"La florith\u00e9rapie pour retrouver un \u00e9quilibre \u00e9motionnel avec Sonia Stellati. Cap aujourd'hui sur le chagrin et les fleurs de Bach adapt\u00e9es !","breadcrumb":{"@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/"]}]},{"@type":"BreadcrumbList","@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radio-monaco.com/","url":"https://radio-monaco.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/","url":"https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/","name":"Face au chagrin, les fleurs de Sonia Stellati !"}}]},{"@type":"Person","@id":"https://radio-monaco.com/#/schema/person/629863ce31436b1bfaa11c40afebeca2","name":"Giulia Testaverde","image":{"@type":"ImageObject","@id":"https://radio-monaco.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f211a8a45f9ab82e8081bee3a5d07f7f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f211a8a45f9ab82e8081bee3a5d07f7f?s=96&d=mm&r=g","caption":"Giulia Testaverde"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux" href="https://radio-monaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux des commentaires" href="https://radio-monaco.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radio-monaco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-dt-the7-style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='the7-Defaults-css'  href='https://radio-monaco.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CRoboto+Condensed:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css-lite/main.min.css?ver=9.8.1.2' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the7-font-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-wpbakery-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css-lite/wpbakery.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/custom.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/media.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/style.css?ver=9.8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a22421f689cdf0012ad4b31' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7","passText":"Pour voir ce contenu, entrer le mots de passe:","moreButtonText":{"loading":"Chargement...","loadMore":"Charger la suite"},"postID":"18844","ajaxurl":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/radio-monaco.com\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"da54ee64a9","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":140,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>","url":"https:\/\/radio-monaco.com\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w\" width=\"1162\" height=\"285\"   sizes=\"1162px\" alt=\"Radio Monaco\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/above-the-fold.min.js?ver=9.8.1.2' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://radio-monaco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radio-monaco.com/wp-json/wp/v2/posts/18844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radio-monaco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radio-monaco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://radio-monaco.com/?p=18844' />
<link rel="alternate" type="application/json+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F04%2F29%2Fles-fleurs-anti-chagrin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F04%2F29%2Fles-fleurs-anti-chagrin%2F&#038;format=xml" />

    
    <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;900&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Quicksand:wght@300;400;500;600&display=swap" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
      <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/header-footer.css"/>
    <script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-35765667-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript" id="the7-loader-script">
document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://radio-monaco.com/rsslatest.xml" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-18844 single-format-standard wp-embed-responsive the7-core-ver-2.5.5.2 no-comments dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-shadow-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.8.1.2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	
 <header class="header">
<div class="texte-nav">
      <a class="logo" href="https://radio-monaco.com/">
        <img class="logo-image" src="https://radio-monaco.com/wp-content/uploads/2021/03/logo-radio-monaco.png" alt="Logo">
      </a>             
      <div class="bloc-live">
        <a href="https://player.radio-monaco.com" target="_blank" title="Player Radio Monaco Monte Carlo" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png">
        <p class="titre-live">LIVE <br/> <span>Monaco</span></p>
        </a>
        <a href="https://player-nyc.radio-monaco.com" target="_blank" title="Player Radio Monaco New York" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <p class="texte-live">LIVE New York <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png"></p>
        </a>
      </div>
      <div class="lines-button-bs x">
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 0px;"></span>
        <span class="menu-line-bs" style="visibility: visible;"></span>
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 14px;"></span>
      </div>
        <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671"><a href="https://radio-monaco.com/musique/">Musique</a>
<ul class="sub-menu">
	<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://radio-monaco.com/recherche-de-titres/">Recherche de titres</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800"><a>PODCASTS</a>
<ul class="sub-menu">
	<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://radio-monaco.com/replay/">Podcasts Audio</a></li>
	<li id="menu-item-4698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href="https://radio-monaco.com/replay-djs/">Podcast  DJ&rsquo;s</a></li>
	<li id="menu-item-3694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a href="https://radio-monaco.com/replay-video/">Podcast Vidéo</a></li>
</ul>
</li>
<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1209"><a href="https://radio-monaco.com/news/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13262"><a href="https://radio-monaco.com/category/news/en-principaute/">En Principauté</a></li>
	<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://radio-monaco.com/category/news/musique/">Musique</a></li>
	<li id="menu-item-14066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14066"><a href="https://radio-monaco.com/category/news/feel-good/">Feel Good</a></li>
	<li id="menu-item-14074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a href="https://radio-monaco.com/category/news/sport/">sport</a></li>
	<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a href="https://radio-monaco.com/category/news/culture-medias/">Culture / Médias</a></li>
	<li id="menu-item-18833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18833"><a href="https://radio-monaco.com/category/news/business-tech/">Business / Tech</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15049"><a href="https://radio-monaco.com/category/news/cote-dazur/">Côte d&rsquo;Azur</a></li>
</ul>
</li>
<li id="menu-item-17106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17106"><a href="#">&#8230;ET Plus</a>
<ul class="sub-menu">
	<li id="menu-item-13959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a href="https://radio-monaco.com/animateurs/">Animateurs</a></li>
	<li id="menu-item-10766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href="https://radio-monaco.com/djs/">DJ&rsquo;s Made in Monte-Carlo</a></li>
	<li id="menu-item-15233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15233"><a href="https://radio-monaco.com/djs-made-in-new-york/">Dj’s Made in New York</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://radio-monaco.com/category/jeux/">Jeux</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://radio-monaco.com/contact/">Contact</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://radio-monaco.com/devenir-annonceur/">Devenir annonceur</a></li>
</ul>
</li>
</ul></div>      <div class="icon-rs">
          <a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
          <a href="https://www.instagram.com/radio_monaco/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
          <a href="https://twitter.com/RadioMonacoFM" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
          <a href="https://www.facebook.com/radiomonacofm/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
      </div>          
  </div>
</header>


		<div class="page-title title-center solid-bg breadcrumbs-mobile-off page-title-responsive-enabled">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">Face au chagrin, les fleurs de Sonia Stellati !</h1></div><div class="page-title-breadcrumbs"><div class="assistive-text">Vous êtes ici :</div><ol class="breadcrumbs text-small" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/" title=""><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/" title=""><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/feel-good/" title=""><span itemprop="name">Feel Good</span></a><meta itemprop="position" content="3" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Face au chagrin, les fleurs…</span><meta itemprop="position" content="4" /></li></ol></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-vertical">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-18844" class="vertical-fancy-style post-18844 post type-post status-publish format-standard has-post-thumbnail category-feel-good tag-chagrin tag-feel-good tag-floritherapie tag-sonia-stellati category-5108 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="15 h 10 min" href="https://radio-monaco.com/2021/04/29/" rel="nofollow"><span class="entry-month">Avr</span><span class="entry-date updated">29</span><span class="entry-year">2021</span></a></div><span class="fancy-categories"><a href="https://radio-monaco.com/category/news/feel-good/" rel="category tag" style="background-color:#;color:#;">Feel Good</a></span><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20940%20470&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png 940w" width="940" height="470"  title="Comme chaque jeudi les fleurs de Bach sont à l&rsquo;honneur" alt="La florithérapie face au chagrin" /></div><div class="entry-content"><p><strong>La florithérapie anti-chagrin !</strong></p>
<p>Votre RDV du jeudi sur Radio Monaco avec <a href="https://www.energiflore.com/">Sonia Stellati, florithérapeute</a> installée sur la French Riviera.<br />
<strong>La florithérapie est une médecine douce basée sur les vibrations des fleurs pour transformer les émotions négatives en émotions positives.</strong></p>
<p>Le docteur Edward Bach a ainsi répertorié sept grandes catégories d’émotions éprouvantes : la peur, l’incertitude, le manque d’intérêt, la solitude, l’abattement et le désespoir, l’hypersensibilité aux influences et la préoccupation excessive du bien-être des autres. Pour chacune d’entre elles, il a conçu des élixirs floraux ou Fleurs de Bach pour contrebalancer ces sentiments.</p>
<p>Pour en savoir plus sur la florithérapie, cliquez <a href="https://radio-monaco.com/2021/02/16/la-floritherapie-pour-retrouver-lequilibre-emotionnel/">ICI</a>.<br />
<em>Pensez à vous abonner à Radio Monaco Feel Good pour retrouver chaque jour un nouveau podcast bien-être</em></p>
<p><a href="https://podcasts.apple.com/us/podcast/feel-good/id1534734522?uo=4">APPLE PODCASTS</a><br />
<a href="https://open.spotify.com/show/2RjP3Pm9IvlxquNme9kO4h">SPOTIFY</a><br />
<a href="https://www.deezer.com/show/1854812">DEEZER</a><br />
<a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkLmF1c2hhLmNvL2JXbFdSSTNta0FtZA==">GOOGLE PODCASTS</a></p>
<p>Chaque semaine <a href="https://www.instagram.com/energiflore/?hl=fr">Sonia Stellati</a> vous propose une chronique dédiée à la gestion de vos émotions.</p>
<p>Elle vous dévoile la fleur adaptée à chacune de vos émotions.<br />
<strong>Cap aujourd&rsquo;hui sur le chagrin. </strong></p>
<p><iframe frameborder="0" loading="lazy" id="ausha-oE3x" height="220" style="border: none; width:100%; height:220px" src="https://player.ausha.co/index.html?showId=bWlWRI3mkAmd&#038;color=%23d0021b&#038;podcastId=bP1p6Hk06OAa&#038;v=3&#038;playerId=ausha-oE3x"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<p>En cas de choc émotif, misez sur <strong>l&rsquo;étoile de Bethléem</strong> la fleur du réconfort. Elle aide à surmonter les blessures émotionnelles.</p>
<p>Si vous êtes dans la détresse affective avec le coeur gros, misez sur <strong>la bourrache</strong>, surnommée la fleur consolation !</p>
<p>Face au stress émotionnel lié à la perte d&rsquo;un proche ou à une rupture sentimentale : <strong>l&rsquo;aubépine</strong>. Elle permet de se libérer des attachements émotionnels pour retrouver la liberté intérieure.</p>
<p>Enfin, pour surmonter vos émotions liées à la rupture du lien avec la mère cap sur <strong>le tilleul</strong>. La fleur de la réceptivité à l&rsquo;amour. Idéale par exemple lorsque la mère doit reprendre une activité professionnelle et est donc moins présente pour son enfant.</p>
<p><a href="https://app.ausha.co/app/show/30457/playlists/10270"><strong>Votre playlist 100% florithérapie avec Sonia Stellati </strong></a></p>
<p><iframe frameborder="0" loading="lazy" id="ausha-F21B" height="220" style="border: none; width:100%; height:220px" src="https://player.ausha.co/index.html?showId=bWlWRI3mkAmd&#038;color=%23d0021b&#038;podcastId=brLxETa443D1&#038;v=3&#038;playerId=ausha-F21B"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<p>Pour en savoir plus sur la florithérapie vous pouvez contacter Sonia Stellati : <a href="https://www.energiflore.com/">ICI </a>ou <a href="https://www.instagram.com/energiflore/?hl=fr">ICI</a></p>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Catégorie &nbsp;<a href="https://radio-monaco.com/category/news/feel-good/" >Feel Good</a></span><a class="author vcard" href="https://radio-monaco.com/author/giulia/" title="Voir tous les articles par Giulia Testaverde" rel="author">Par <span class="fn">Giulia Testaverde</span></a><a href="https://radio-monaco.com/2021/04/29/" title="15 h 10 min" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2021-04-29T15:10:26+02:00">29 avril 2021</time></a></div><div class="entry-tags">Étiquettes&nbsp;<a href="https://radio-monaco.com/tag/chagrin/" rel="tag">chagrin</a><a href="https://radio-monaco.com/tag/feel-good/" rel="tag">feel good</a><a href="https://radio-monaco.com/tag/floritherapie/" rel="tag">florithérapie</a><a href="https://radio-monaco.com/tag/sonia-stellati/" rel="tag">sonia stellati</a></div></div>		<div class="author-info entry-author">
			<span class="author-avatar no-avatar"></span>			<div class="author-description">
				<h4><span class="author-heading">Auteur</span>&nbsp;Giulia Testaverde</h4>
								<p class="author-bio"></p>
			</div>
		</div>
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de commentaire</h2><div class="nav-links"><a class="nav-previous" href="https://radio-monaco.com/2021/04/29/luc-jacquet-met-la-blockchain-au-service-du-cinema-et-de-la-nature/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Onglet précédent </span><span class="screen-reader-text">Onglet précédent </span><span class="post-title h4-size">Luc Jacquet met la Blockchain au service du cinéma et de la nature</span></a><span class="nav-next disabled"></span></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/28/la-candidose-digestive-un-trouble-meconnu/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/VERONIQUE.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/VERONIQUE.jpg 110w" width="110" height="80"  alt="Véronique Liesse zoome sur la candidose digestive" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/28/la-candidose-digestive-un-trouble-meconnu/">La candidose digestive : un trouble méconnu</a><br /><time class="text-secondary" datetime="2021-04-28T14:34:28+02:00">28 avril 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/27/comprenez-vos-emotions/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/tengyart-auEPahZjT40-unsplash.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/tengyart-auEPahZjT40-unsplash.jpg 110w" width="110" height="80"  alt="Comprenez vos émotions !" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/27/comprenez-vos-emotions/">Comprenez vos émotions !</a><br /><time class="text-secondary" datetime="2021-04-27T12:57:14+02:00">27 avril 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/26/le-bonheur-en-5-clefs/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/HD_IMG_2189.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/HD_IMG_2189.jpg 110w" width="110" height="80"  alt="Découvrez les 5 conseils clefs pour plus de bonheur" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/26/le-bonheur-en-5-clefs/">Le bonheur en 5 clefs !</a><br /><time class="text-secondary" datetime="2021-04-26T15:27:46+02:00">26 avril 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/23/et-si-vous-arretiez-de-demander-pardon-a-tort-et-a-travers/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/Post-Facebook-montage-photo-fille-nude.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/Post-Facebook-montage-photo-fille-nude.png 110w" width="110" height="80"  alt="Et si vous arrétiez de demander pardon ?" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/23/et-si-vous-arretiez-de-demander-pardon-a-tort-et-a-travers/">Et si vous arrêtiez de demander pardon à tort et à travers ?</a><br /><time class="text-secondary" datetime="2021-04-23T14:03:19+02:00">23 avril 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/22/la-floritherapie-en-finir-avec-lattachement-les-dependances/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK.png 110w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/22/la-floritherapie-en-finir-avec-lattachement-les-dependances/">La florithérapie : en finir avec l&rsquo;attachement &#038; les dépendances</a><br /><time class="text-secondary" datetime="2021-04-22T15:36:00+02:00">22 avril 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/21/pourquoi-les-regimes-ne-fonctionnent-pas/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/VL-3.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/VL-3.jpg 110w" width="110" height="80"  alt="Pourquoi les régimes ne fonctionnent pas ?" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/21/pourquoi-les-regimes-ne-fonctionnent-pas/">Pourquoi les régimes ne fonctionnent pas ?</a><br /><time class="text-secondary" datetime="2021-04-21T14:02:17+02:00">21 avril 2021</time></div></article></div></section></div>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar">
		<div class="sidebar-content">
			<section id="presscore-blog-posts-5" class="widget widget_presscore-blog-posts"><div class="widget-title">NEWS A LA UNE</div><ul class="recent-posts round-images"><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/POUR-FACEBOOK-1.png 140w" width="140" height="140"  alt="La florithérapie face au chagrin" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/29/les-fleurs-anti-chagrin/">Face au chagrin, les fleurs de Sonia Stellati !</a><br /><time class="text-secondary" datetime="2021-04-29T15:10:26+02:00">29 avril 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/29/luc-jacquet-met-la-blockchain-au-service-du-cinema-et-de-la-nature/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/Capture-décran-2021-04-29-à-11.09.56.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/Capture-décran-2021-04-29-à-11.09.56.png 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/29/luc-jacquet-met-la-blockchain-au-service-du-cinema-et-de-la-nature/">Luc Jacquet met la Blockchain au service du cinéma et de la nature</a><br /><time class="text-secondary" datetime="2021-04-29T11:06:03+02:00">29 avril 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/28/la-candidose-digestive-un-trouble-meconnu/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/VERONIQUE.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/VERONIQUE.jpg 140w" width="140" height="140"  alt="Véronique Liesse zoome sur la candidose digestive" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/28/la-candidose-digestive-un-trouble-meconnu/">La candidose digestive : un trouble méconnu</a><br /><time class="text-secondary" datetime="2021-04-28T14:34:28+02:00">28 avril 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/28/la-roca-team-epate-la-presse-sportive/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/markus-spiske-BfphcCvhl6E-unsplash.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/markus-spiske-BfphcCvhl6E-unsplash.jpg 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/28/la-roca-team-epate-la-presse-sportive/">La Roca Team épate la presse sportive</a><br /><time class="text-secondary" datetime="2021-04-28T12:21:41+02:00">28 avril 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/27/comprenez-vos-emotions/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/tengyart-auEPahZjT40-unsplash.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/tengyart-auEPahZjT40-unsplash.jpg 140w" width="140" height="140"  alt="Comprenez vos émotions !" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/27/comprenez-vos-emotions/">Comprenez vos émotions !</a><br /><time class="text-secondary" datetime="2021-04-27T12:57:14+02:00">27 avril 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/04/27/les-hauts-parleurs-nicois-font-parler-deux/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/haut-parleur-Nice-Oleg-Laptev.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/haut-parleur-Nice-Oleg-Laptev.jpeg 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/04/27/les-hauts-parleurs-nicois-font-parler-deux/">Les hauts-parleurs niçois font parler d&rsquo;eux</a><br /><time class="text-secondary" datetime="2021-04-27T10:37:31+02:00">27 avril 2021</time></div></article></li></ul></section>		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->
<footer>
	<div class="container footer-basesud">
        <div class="row">
            <div class="col-md-3 columns-footer">
			<img class="logo" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-radio-monaco.png">
                <p>Ecoutez Radio Monaco en FM</p>
                <p>Monaco <span> > </span> 98.2 <br/>
                    Nice <span> > </span> 95.4 <br/>
                    Cannes / Grasse <span> > </span> 95.4 <br/>
                    Var / Saint-Tropez <span> > </span> 103.2 <br/><br/>
                    En RNT à Monaco et à Paris.
                </p>
                <a class="cta" href="/replay/">ÉCOUTER RADIO MONACO</a>	
            </div>  
            <div class="col-md-3 columns-footer">
                <p class="titre-footer">L'Application Mobile :</p>
                <a href="https://apps.apple.com/fr/app/radio-monaco/id647888041?mt=8l" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/app-store.png"></a> <br/>
                <a href="https://play.google.com/store/apps/details?id=radiomonaco.activities&hl=en_US&gl=US" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/google-play.png"></a> <br/><br/>
                <p class="titre-footer">Tout Radio Monaco sur...</p>
                <a href="https://www.deezer.com/search/Radio%20Monaco" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-deezer.svg" alt="logo deezer"></a>
                <a href="https://open.spotify.com/search/radio%20monaco%20podcast" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-spotify.svg" alt="logo spotify"></a>
                <a href="#" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-apple-music-blanc.svg" alt="logo apple music"></a>
            </div>
            <div class="col-md-3 columns-footer">
                <p>Navigation</p>
                <p><span> > </span> Les DJ's Monte-Carlo <br/>
                    <span> > </span> Les DJ's New-York <br/>
                    <span> > </span> Podcasts Dj's <br/><br/>
                    <span> > </span> Actualités <br/>
                    <span> > </span> Podcasts Replay Audio <br/>
                    <span> > </span> Replay vidéo
                </p>
            </div>
            <div class="col-md-3 columns-footer">
                <p>...Plus +</p">
                <p> <span> > </span> L'équipe <br/>
                    <span> > </span> Les jeux <br/><br/>
                    <span> > </span> Contacter Radio Monaco <br/>
                    <span> > </span> Espace Annonceurs <br/><br/>
                    <span> > </span> Mentions légales <br/>
                    <span> > </span> Plan du site
                </p>
                <div class="bloc-rs">
				<a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
                            <a href="https://www.instagram.com/radio_monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
                            <a href="https://twitter.com/RadioMonacoFM" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
                            <a href="https://www.facebook.com/radiomonacofm/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
                </div>
            </div>
        </div>  
    </div>
    <hr>

	


	
	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->


    <script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/main.min.js?ver=9.8.1.2' id='dt-main-js'></script>
<script type='text/javascript' id='radio-monaco-slide-bs-js-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"url":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/js/slide-bs.js?ver=20151215' id='radio-monaco-slide-bs-js-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-06 09:54:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://radio-monaco.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0bf4883a0c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://radio-monaco.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/legacy.min.js?ver=9.8.1.2' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</footer>
</body>
</html>
<script type="text/javascript">


jQuery('.slide1').slick({
    infinite: true,
    slidesToShow: 3,
    slidesToScroll: 1,
    responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 575,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
  ]
});

  

  var menustatus = 0;
  jQuery(".lines-button-bs").click(function(){

    var widthmlt = jQuery(".Menu-left-toogle").width();
    if (menustatus == 0) {

      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','7px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','hidden');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','7px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 1;

    } else {

      var widthmltc = '-'+widthmlt+'px';
      //alert(widthmltc);
      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','0px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','visible');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','14px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 0;

    };

  });

jQuery("li.menu-item-has-children > a").click(function(){
  var wholi = jQuery(this).parent().attr('id');
  //alert(wholi);
  jQuery('#'+wholi+' ul.sub-menu').toggle();
  jQuery('#'+wholi+' .menu-fatnav').toggleClass('open');
  jQuery('#'+wholi+' ul.sub-menu').css('opacity','1');
});
</script>