<!DOCTYPE html>
<html lang="fr-FR" >
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#1ebbf0"/>	<link rel="profile" href="http://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CAC40 ; marchés ; stable ; tendance ; marchés ; bancaire ; Radio Monaco</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C600%2C700%7CRoboto%20Condensed%3A400%2C600%2C700%7CMontserrat%3Awght%40300%3B400%3B600%3B900%7CQuicksand%3Awght%40300%3B400%3B500%3B600&#038;display=swap" />
	<meta name="description" content="La Tendance des Marchés en une minute avec cette semaine Clémentine Rousseau qui parle des marchés et les modifications liées au CAC40" />
	<link rel="canonical" href="https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAC40 ; marchés ; stable ; tendance ; marchés ; bancaire ; Radio Monaco" />
	<meta property="og:description" content="La Tendance des Marchés en une minute avec cette semaine Clémentine Rousseau qui parle des marchés et les modifications liées au CAC40" />
	<meta property="og:url" content="https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/" />
	<meta property="og:site_name" content="Radio Monaco" />
	<meta property="article:publisher" content="https://www.facebook.com/radiomonacofm/" />
	<meta property="article:published_time" content="2021-05-05T18:51:03+00:00" />
	<meta property="og:image" content="https://radio-monaco.com/wp-content/uploads/2021/01/Clémentine-Rousseau-e1610369602362.jpeg" />
	<meta property="og:image:width" content="4032" />
	<meta property="og:image:height" content="3024" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioMonacoFM" />
	<meta name="twitter:site" content="@RadioMonacoFM" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Roland Revel">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radio-monaco.com/#website","url":"https://radio-monaco.com/","name":"Radio Monaco","description":"Made in Monte-Carlo","potentialAction":[{"@type":"SearchAction","target":"https://radio-monaco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#primaryimage","inLanguage":"fr-FR","url":"https://radio-monaco.com/wp-content/uploads/2021/01/Cl\u00e9mentine-Rousseau-e1610369602362.jpeg","contentUrl":"https://radio-monaco.com/wp-content/uploads/2021/01/Cl\u00e9mentine-Rousseau-e1610369602362.jpeg","width":4032,"height":3024,"caption":"La Tendance des March\u00e9s en une minute avec cette semaine Cl\u00e9mentine Rousseau qui parle de la close en \u00e9quilibre des march\u00e9s d\u00e9velopp\u00e9s"},{"@type":"WebPage","@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#webpage","url":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/","name":"CAC40 ; march\u00e9s ; stable ; tendance ; march\u00e9s ; bancaire ; Radio Monaco","isPartOf":{"@id":"https://radio-monaco.com/#website"},"primaryImageOfPage":{"@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#primaryimage"},"datePublished":"2021-05-05T18:51:03+00:00","dateModified":"2021-05-05T18:51:03+00:00","author":{"@id":"https://radio-monaco.com/#/schema/person/96447f45d787d999bfff8effc43bd928"},"description":"La Tendance des March\u00e9s en une minute avec cette semaine Cl\u00e9mentine Rousseau qui parle des march\u00e9s et les modifications li\u00e9es au CAC40","breadcrumb":{"@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/"]}]},{"@type":"BreadcrumbList","@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radio-monaco.com/","url":"https://radio-monaco.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://radio-monaco.com/2021/05/05/le-cac40-reste-stable-avec-des-marches-relativement-calmes/#webpage"}}]},{"@type":"Person","@id":"https://radio-monaco.com/#/schema/person/96447f45d787d999bfff8effc43bd928","name":"Roland Revel","image":{"@type":"ImageObject","@id":"https://radio-monaco.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2012a28cec0f4bf5bbb1babb781a0d31?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2012a28cec0f4bf5bbb1babb781a0d31?s=96&d=mm&r=g","caption":"Roland Revel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux" href="https://radio-monaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux des commentaires" href="https://radio-monaco.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-dt-the7-style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='the7-Defaults-css'  href='https://radio-monaco.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.7' type='text/css' media='all' />

<link rel='stylesheet' id='dt-main-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css-lite/main.min.css?ver=9.8.1.2' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the7-font-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-wpbakery-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css-lite/wpbakery.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/custom.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/media.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=3c20c8ccc831' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/style.css?ver=9.8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-rocketlazyloadscript='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a22421f689cdf0012ad4b31' type='text/javascript'  id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7","passText":"Pour voir ce contenu, entrer le mots de passe:","moreButtonText":{"loading":"Chargement...","loadMore":"Charger la suite"},"postID":"18969","ajaxurl":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/radio-monaco.com\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"90abe49563","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":140,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>","url":"https:\/\/radio-monaco.com\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w\" width=\"1162\" height=\"285\"   sizes=\"1162px\" alt=\"Radio Monaco\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/above-the-fold.min.js?ver=9.8.1.2' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://radio-monaco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radio-monaco.com/wp-json/wp/v2/posts/18969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radio-monaco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radio-monaco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://radio-monaco.com/?p=18969' />
<link rel="alternate" type="application/json+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F05%2F05%2Fle-cac40-reste-stable-avec-des-marches-relativement-calmes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2021%2F05%2F05%2Fle-cac40-reste-stable-avec-des-marches-relativement-calmes%2F&#038;format=xml" />

    
    
    
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
      <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/header-footer.css"/>
    <script data-rocketlazyloadscript='data:text/javascript;base64,DQooZnVuY3Rpb24oKSB7DQoJKGZ1bmN0aW9uIChpLCBzLCBvLCBnLCByLCBhLCBtKSB7DQoJCWlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcjsNCgkJaVtyXSA9IGlbcl0gfHwgZnVuY3Rpb24gKCkgew0KCQkJCShpW3JdLnEgPSBpW3JdLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKQ0KCQkJfSwgaVtyXS5sID0gMSAqIG5ldyBEYXRlKCk7DQoJCWEgPSBzLmNyZWF0ZUVsZW1lbnQobyksDQoJCQltID0gcy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTsNCgkJYS5hc3luYyA9IDE7DQoJCWEuc3JjID0gZzsNCgkJbS5wYXJlbnROb2RlLmluc2VydEJlZm9yZShhLCBtKQ0KCX0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly9nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCAnZ2EnKTsNCg0KCWdhKCdjcmVhdGUnLCAnVUEtMzU3NjU2NjctMScsICdhdXRvJyk7DQoJCQlnYSgnc2VuZCcsICdwYWdldmlldycpOw0KCX0pKCk7DQo=' ></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript" id="the7-loader-script">
document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://radio-monaco.com/rsslatest.xml" /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-18969 single-format-standard wp-embed-responsive the7-core-ver-2.5.5.2 no-comments dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-shadow-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.8.1.2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	
 <header class="header">
<div class="texte-nav">
      <a class="logo" href="https://radio-monaco.com/">
        <img class="logo-image" src="https://radio-monaco.com/wp-content/uploads/2021/03/logo-radio-monaco.png" alt="Logo">
      </a>             
      <div class="bloc-live">
        <a href="https://player.radio-monaco.com" target="_blank" title="Player Radio Monaco Monte Carlo" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png">
        <p class="titre-live">LIVE <br/> <span>Monaco</span></p>
        </a>
        <a href="https://player-nyc.radio-monaco.com" target="_blank" title="Player Radio Monaco New York" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <p class="texte-live">LIVE New York <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png"></p>
        </a>
      </div>
      <div class="lines-button-bs x">
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 0px;"></span>
        <span class="menu-line-bs" style="visibility: visible;"></span>
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 14px;"></span>
      </div>
        <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1671"><a href="https://radio-monaco.com/musique/">Musique</a>
<ul class="sub-menu">
	<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://radio-monaco.com/recherche-de-titres/">Recherche de titres</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800"><a>PODCASTS</a>
<ul class="sub-menu">
	<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://radio-monaco.com/replay/">Podcasts Audio</a></li>
	<li id="menu-item-4698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href="https://radio-monaco.com/replay-djs/">Podcast  DJ&rsquo;s</a></li>
	<li id="menu-item-3694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a href="https://radio-monaco.com/replay-video/">Podcast Vidéo</a></li>
</ul>
</li>
<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1209"><a href="https://radio-monaco.com/news/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13262"><a href="https://radio-monaco.com/category/news/en-principaute/">En Principauté</a></li>
	<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://radio-monaco.com/category/news/musique/">Musique</a></li>
	<li id="menu-item-14066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14066"><a href="https://radio-monaco.com/category/news/feel-good/">Feel Good</a></li>
	<li id="menu-item-14074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a href="https://radio-monaco.com/category/news/sport/">sport</a></li>
	<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a href="https://radio-monaco.com/category/news/culture-medias/">Culture / Médias</a></li>
	<li id="menu-item-18833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18833"><a href="https://radio-monaco.com/category/news/business-tech/">Business / Tech</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15049"><a href="https://radio-monaco.com/category/news/cote-dazur/">Côte d&rsquo;Azur</a></li>
</ul>
</li>
<li id="menu-item-17106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17106"><a href="#">&#8230;ET Plus</a>
<ul class="sub-menu">
	<li id="menu-item-13959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a href="https://radio-monaco.com/animateurs/">Animateurs</a></li>
	<li id="menu-item-10766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href="https://radio-monaco.com/djs/">DJ&rsquo;s Made in Monte-Carlo</a></li>
	<li id="menu-item-15233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15233"><a href="https://radio-monaco.com/djs-made-in-new-york/">Dj’s Made in New York</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://radio-monaco.com/category/jeux/">Jeux</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://radio-monaco.com/contact/">Contact</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://radio-monaco.com/devenir-annonceur/">Devenir annonceur</a></li>
</ul>
</li>
</ul></div>      <div class="icon-rs">
          <a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
          <a href="https://www.instagram.com/radio_monaco/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
          <a href="https://twitter.com/RadioMonacoFM" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
          <a href="https://www.facebook.com/radiomonacofm/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
      </div>          
  </div>
</header>


		<div class="page-title title-center solid-bg breadcrumbs-mobile-off page-title-responsive-enabled">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">Le CAC40 reste stable avec des marchés relativement calmes</h1></div><div class="page-title-breadcrumbs"><div class="assistive-text">Vous êtes ici :</div><ol class="breadcrumbs text-small" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/" title=""><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/" title=""><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/business-tech/" title=""><span itemprop="name">Business / Tech</span></a><meta itemprop="position" content="3" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Le CAC40 reste stable avec…</span><meta itemprop="position" content="4" /></li></ol></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-vertical">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-18969" class="vertical-fancy-style post-18969 post type-post status-publish format-standard has-post-thumbnail category-business-tech category-news category-4896 category-6 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="20 h 51 min" href="https://radio-monaco.com/2021/05/05/" rel="nofollow"><span class="entry-month">Mai</span><span class="entry-date updated">5</span><span class="entry-year">2021</span></a></div><span class="fancy-categories"><a href="https://radio-monaco.com/category/news/business-tech/" rel="category tag" style="background-color:#;color:#;">Business / Tech</a><a href="https://radio-monaco.com/category/news/" rel="category tag" style="background-color:#;color:#;">News</a></span><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%204032%202016&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/01/Clémentine-Rousseau-e1610369602362-4032x2016.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/01/Clémentine-Rousseau-e1610369602362-4032x2016.jpeg 4032w" width="4032" height="2016"  title="CLÉMENTINE-ROUSSEAU" alt="Clémentine Rousseau de Société Générale Private Banking Monaco parle de la close en équilibre des marchés développés qui parle des marchés et des modifications liées au CAC40" /></div><div class="entry-content"><div data-offset-key="877ro-0-0">
<div data-offset-key="5c22p-0-0">
<h3><span data-offset-key="bo46o-0-2"> Clémentine Rousseau de la <a href="https://www.privatebanking.societegenerale.com/fr/details-pays/country/monaco-2/">Société Générale Private Banking</a> dévoile le contenu sur</span> l&rsquo;actualité financière des marchés et les enjeux du CAC40.</h3>
<p>Le mois de mai commence sûrement et calmement pour les marchés avec une légère progression du CAC40.</p>
<p><a href="http://iframe%20frameborder=0%20loading=lazy%20id=ausha-k7sW%20height=220%20style=border:%20none;%20width:100%;%20height:220px%20src=https://player.ausha.co/index.html?showId=b5O0KSKmDDg0&amp;color=%23d0021b&amp;podcastId=y08m7UPJgnk7&amp;v=3&amp;playerId=ausha-k7sW/iframescript%20src=https://player.ausha.co/ausha-player.js/script"><iframe id="ausha-k7sW" style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?showId=b5O0KSKmDDg0&amp;color=%23d0021b&amp;podcastId=y08m7UPJgnk7&amp;v=3&amp;playerId=ausha-k7sW" height="220" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></a></p>
<p>Tout d&rsquo;abord, les marchés sont restés calmes sur la séance de la veille avec une progression du CAC40 de 0,6%.</p>
<p>Ensuite, les chefs d&rsquo;entreprise sont optimistes quant à l&rsquo;amélioration des perspectives en Europe. En effet, ces derniers visent une amélioration des perspectives durant cette année mais nous n&rsquo;en savons pas plus pour l&rsquo;instant.</p>
<p>Par ailleurs, le discours des banques centrales reste accommodant de part et d&rsquo;autre de l&rsquo;Atlantique.</p>
<p>Tandis que l&#8217;emploi et l&rsquo;inflation n&rsquo;ont pour l&rsquo;instant pas encore atteint leurs objectifs, notamment aux Etats-Unis. Cela justifie le maintien du soutien à l&rsquo;économie.</p>
<p>D&rsquo;autre part, la progression du groupe <a href="https://fr.wikipedia.org/wiki/Moderna">Moderna</a> est montée à 5% en milieu de séance et vient aussi en aide aux pays dans le besoin. De plus, le laboratoire américain va fournir 500 millions de doses de son vaccin contre le COVID-19 au programme <a href="https://fr.wikipedia.org/wiki/COVAX">COVAX</a>.</p>
<p>Par conséquent, l&rsquo;initiative COVAX a pour objectif de distribuer et de collecter 2 milliards de doses de vaccins aux pays pauvres d&rsquo;ici la fin de l&rsquo;année.</p>
<p>En dernier lieu, le vaccin AstraZeneca a annoncé son programme qui consiste à pouvoir offrir 1 million de doses dans son sillage.</p>
</div>
<p>&nbsp;</p>
<div data-offset-key="5c22p-0-0">
<h4><strong>Chaque matin, Radio Monaco vous propose un résumé de l&rsquo;actualité des marchés financiers.</strong> Une minute pour tout savoir avec <a href="https://www.privatebanking.societegenerale.com/fr/details-pays/country/monaco-2/" target="_blank" rel="noopener">Société Générale Private Banking Monaco</a>. Retrouvez la Tendance des Marchés en direct à 7H03, 08H03 et 9H03 sur Radio Monaco.</h4>
<h4>Cette émission figure sur les principales plateformes de Podcast. Abonnez-vous aux plate-formes suivantes pour ne plus manquer aucun épisode :</h4>
</div>
<ul>
<li><a href="https://radio-monaco.com/category/news/business-club/">https://radio-monaco.com/category/news/business-club/</a></li>
<li><a href="https://podcasts.apple.com/us/podcast/radio-monaco-la-tendance-des-march%C3%A9s/id1535816054" target="_blank" rel="noopener">Apple Podcast</a></li>
<li><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkLmF1c2hhLmNvL2I1TzBLU0ttRERnMA==" target="_blank" rel="noopener">Google Podcast</a></li>
<li><a href="https://open.spotify.com/show/4k8UEI398gZmzTboaNGefW" target="_blank" rel="noopener">Spotify</a></li>
<li><a href="https://www.deezer.com/show/2346542" target="_blank" rel="noopener">Deezer</a></li>
</ul>
<p>Et l&rsquo;ensemble des Podcasts de Radio Monaco : <a href="https://radio-monaco.com/replay/">https://radio-monaco.com/replay/</a></p>
<p>&nbsp;</p>
</div>
<h4>POUR VOUS EGALEMENT :</h4>
<div data-offset-key="877ro-0-0">
<h4>Suivez toute l&rsquo;actualité économique de Monaco et des Alpes Maritimes également. Rendez-vous chaque matin à 6h40 &#8211; 7h40 &#8211; 8h40 dans le Morning Made In Monte Carlo sur Radio Monaco.</h4>
<h4><a href="http://iframe%20frameborder=0%20loading=lazy%20id=ausha-YXXl%20height=420%20style=border:%20none;%20width:100%;%20height:420px%20src=https://player.ausha.co/index.html?showId=omWgYU0EO8eP&amp;color=%23d0021b&amp;playlist=true&amp;podcastId=BDMKGFzAjxYN&amp;v=3&amp;playerId=ausha-YXXl/iframescript%20src=https://player.ausha.co/ausha-player.js/script"><iframe id="ausha-YXXl" style="border: none; width: 100%; height: 420px;" src="https://player.ausha.co/index.html?showId=omWgYU0EO8eP&amp;color=%23d0021b&amp;playlist=true&amp;podcastId=BDMKGFzAjxYN&amp;v=3&amp;playerId=ausha-YXXl" height="420" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></a></h4>
</div>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Categories:&nbsp;<a href="https://radio-monaco.com/category/news/business-tech/" >Business / Tech</a>, <a href="https://radio-monaco.com/category/news/" >News</a></span><a class="author vcard" href="https://radio-monaco.com/author/roland/" title="Voir tous les articles par Roland Revel" rel="author">Par <span class="fn">Roland Revel</span></a><a href="https://radio-monaco.com/2021/05/05/" title="20 h 51 min" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2021-05-05T20:51:03+02:00">5 mai 2021</time></a></div></div>		<div class="author-info entry-author">
			<span class="author-avatar no-avatar"></span>			<div class="author-description">
				<h4><span class="author-heading">Auteur</span>&nbsp;Roland Revel</h4>
								<p class="author-bio"></p>
			</div>
		</div>
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de commentaire</h2><div class="nav-links"><a class="nav-previous" href="https://radio-monaco.com/2021/05/05/la-dysbiose-la-comprendre-et-leviter/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Onglet précédent </span><span class="screen-reader-text">Onglet précédent </span><span class="post-title h4-size">La dysbiose : la comprendre et l&rsquo;éviter !</span></a><a class="nav-next" href="https://radio-monaco.com/2021/05/06/monaco-participe-au-festival-des-jardins-de-la-cote-dazur/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Onglet suivant</span><span class="screen-reader-text">Onglet suivant</span><span class="post-title h4-size">Monaco participe au Festival des jardins de la Côte d&rsquo;Azur</span></a></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/decouvrez-le-management-participatif-et-bienveillant/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLI-FB-MAI.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLI-FB-MAI.png 110w" width="110" height="80"  alt="Découvrez le management participatif et bienveillant" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/decouvrez-le-management-participatif-et-bienveillant/">Découvrez le management participatif et bienveillant !</a><br /><time class="text-secondary" datetime="2021-05-07T15:06:11+02:00">7 mai 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/une-navigation-100-electrique-avec-laneva-boats/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/IMG_20210503_111012.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/IMG_20210503_111012.jpg 110w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/une-navigation-100-electrique-avec-laneva-boats/">Une navigation 100% électrique avec Lanéva Boats</a><br /><time class="text-secondary" datetime="2021-05-07T11:02:07+02:00">7 mai 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/la-roca-team-toujours-sous-le-coup-de-lemotion/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/Knight.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/Knight.jpg 110w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/la-roca-team-toujours-sous-le-coup-de-lemotion/">La Roca Team toujours sous le coup de l&rsquo;émotion</a><br /><time class="text-secondary" datetime="2021-05-07T10:36:22+02:00">7 mai 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/le-replay-sport-time-pour-tout-savoir-sur-le-4e-e-prix-de-monaco/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/Affiche_EPRIX2021_web-683x1024-1.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/Affiche_EPRIX2021_web-683x1024-1.jpg 110w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/le-replay-sport-time-pour-tout-savoir-sur-le-4e-e-prix-de-monaco/">Le replay Sport Time pour tout savoir sur le 4e E-Prix de Monaco</a><br /><time class="text-secondary" datetime="2021-05-07T09:31:16+02:00">7 mai 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/06/cette-institution-assure-les-la-promotion-de-lactivite-economique-de-la-principaute-de-monaco-et-participe-a-son-developpement/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-110x80.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-110x80.jpeg 110w, https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-220x160.jpeg 220w" width="110" height="80"  alt="Guillaume Rose du groupe Monaco Economic Board (MEB) présente les différents rôles de son institution dans la Principauté" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/06/cette-institution-assure-les-la-promotion-de-lactivite-economique-de-la-principaute-de-monaco-et-participe-a-son-developpement/">Présentation de l&rsquo;institution Monaco Economic Board vers une collaboration avec Radio Monaco</a><br /><time class="text-secondary" datetime="2021-05-06T22:34:52+02:00">6 mai 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/06/contrer-les-coleres-avec-les-fleurs-de-bach/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLICATION-FACEBOOK-MAI-.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLICATION-FACEBOOK-MAI-.png 110w" width="110" height="80"  alt="La florithérapie chaque jeudi sur Radio Monaco" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/06/contrer-les-coleres-avec-les-fleurs-de-bach/">Contrer les colères avec les Fleurs de Bach</a><br /><time class="text-secondary" datetime="2021-05-06T14:13:19+02:00">6 mai 2021</time></div></article></div></section></div>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar">
		<div class="sidebar-content">
			<section id="presscore-blog-posts-5" class="widget widget_presscore-blog-posts"><div class="widget-title">NEWS A LA UNE</div><ul class="recent-posts round-images"><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/decouvrez-le-management-participatif-et-bienveillant/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLI-FB-MAI.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLI-FB-MAI.png 140w" width="140" height="140"  alt="Découvrez le management participatif et bienveillant" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/decouvrez-le-management-participatif-et-bienveillant/">Découvrez le management participatif et bienveillant !</a><br /><time class="text-secondary" datetime="2021-05-07T15:06:11+02:00">7 mai 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/une-navigation-100-electrique-avec-laneva-boats/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/IMG_20210503_111012.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/IMG_20210503_111012.jpg 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/une-navigation-100-electrique-avec-laneva-boats/">Une navigation 100% électrique avec Lanéva Boats</a><br /><time class="text-secondary" datetime="2021-05-07T11:02:07+02:00">7 mai 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/la-roca-team-toujours-sous-le-coup-de-lemotion/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/Knight.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/Knight.jpg 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/la-roca-team-toujours-sous-le-coup-de-lemotion/">La Roca Team toujours sous le coup de l&rsquo;émotion</a><br /><time class="text-secondary" datetime="2021-05-07T10:36:22+02:00">7 mai 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/07/le-replay-sport-time-pour-tout-savoir-sur-le-4e-e-prix-de-monaco/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/Affiche_EPRIX2021_web-683x1024-1.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/Affiche_EPRIX2021_web-683x1024-1.jpg 140w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/07/le-replay-sport-time-pour-tout-savoir-sur-le-4e-e-prix-de-monaco/">Le replay Sport Time pour tout savoir sur le 4e E-Prix de Monaco</a><br /><time class="text-secondary" datetime="2021-05-07T09:31:16+02:00">7 mai 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/06/cette-institution-assure-les-la-promotion-de-lactivite-economique-de-la-principaute-de-monaco-et-participe-a-son-developpement/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-140x140.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-140x140.jpeg 140w, https://radio-monaco.com/wp-content/uploads/2021/01/MEB-GUILLAUME-ROSE-280x280.jpeg 280w" width="140" height="140"  alt="Guillaume Rose du groupe Monaco Economic Board (MEB) présente les différents rôles de son institution dans la Principauté" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/06/cette-institution-assure-les-la-promotion-de-lactivite-economique-de-la-principaute-de-monaco-et-participe-a-son-developpement/">Présentation de l&rsquo;institution Monaco Economic Board vers une collaboration avec Radio Monaco</a><br /><time class="text-secondary" datetime="2021-05-06T22:34:52+02:00">6 mai 2021</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2021/05/06/contrer-les-coleres-avec-les-fleurs-de-bach/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLICATION-FACEBOOK-MAI-.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/05/PUBLICATION-FACEBOOK-MAI-.png 140w" width="140" height="140"  alt="La florithérapie chaque jeudi sur Radio Monaco" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2021/05/06/contrer-les-coleres-avec-les-fleurs-de-bach/">Contrer les colères avec les Fleurs de Bach</a><br /><time class="text-secondary" datetime="2021-05-06T14:13:19+02:00">6 mai 2021</time></div></article></li></ul></section>		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->
<footer>
	<div class="container footer-basesud">
        <div class="row">
            <div class="col-md-3 columns-footer">
			<img class="logo" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-radio-monaco.png">
                <p>Ecoutez Radio Monaco en FM</p>
                <p>Monaco <span> > </span> 98.2 <br/>
                    Nice <span> > </span> 95.4 <br/>
                    Cannes / Grasse <span> > </span> 95.4 <br/>
                    Var / Saint-Tropez <span> > </span> 103.2 <br/><br/>
                    En RNT à Monaco et à Paris.
                </p>
                <a class="cta" href="/replay/">ÉCOUTER RADIO MONACO</a>	
            </div>  
            <div class="col-md-3 columns-footer">
                <p class="titre-footer">L'Application Mobile :</p>
                <a href="https://apps.apple.com/fr/app/radio-monaco/id647888041?mt=8l" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/app-store.png"></a> <br/>
                <a href="https://play.google.com/store/apps/details?id=radiomonaco.activities&hl=en_US&gl=US" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/google-play.png"></a> <br/><br/>
                <p class="titre-footer">Tout Radio Monaco sur...</p>
                <a href="https://www.deezer.com/search/Radio%20Monaco" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-deezer.svg" alt="logo deezer"></a>
                <a href="https://open.spotify.com/search/radio%20monaco%20podcast" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-spotify.svg" alt="logo spotify"></a>
                <a href="#" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-apple-music-blanc.svg" alt="logo apple music"></a>
            </div>
            <div class="col-md-3 columns-footer">
                <p>Navigation</p>
                <p><span> > </span> Les DJ's Monte-Carlo <br/>
                    <span> > </span> Les DJ's New-York <br/>
                    <span> > </span> Podcasts Dj's <br/><br/>
                    <span> > </span> Actualités <br/>
                    <span> > </span> Podcasts Replay Audio <br/>
                    <span> > </span> Replay vidéo
                </p>
            </div>
            <div class="col-md-3 columns-footer">
                <p>...Plus +</p">
                <p> <span> > </span> L'équipe <br/>
                    <span> > </span> Les jeux <br/><br/>
                    <span> > </span> Contacter Radio Monaco <br/>
                    <span> > </span> Espace Annonceurs <br/><br/>
                    <span> > </span> Mentions légales <br/>
                    <span> > </span> Plan du site
                </p>
                <div class="bloc-rs">
				<a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
                            <a href="https://www.instagram.com/radio_monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
                            <a href="https://twitter.com/RadioMonacoFM" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
                            <a href="https://www.facebook.com/radiomonacofm/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
                </div>
            </div>
        </div>  
    </div>
    <hr>

	


	
	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->


    <script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/main.min.js?ver=9.8.1.2' id='dt-main-js'></script>
<script type='text/javascript' id='radio-monaco-slide-bs-js-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"url":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/js/slide-bs.js?ver=20151215' id='radio-monaco-slide-bs-js-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radio-monaco.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/legacy.min.js?ver=9.8.1.2' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</footer>
</body>
</html>
<script type="text/javascript">


jQuery('.slide1').slick({
    infinite: true,
    slidesToShow: 3,
    slidesToScroll: 1,
    responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 575,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
  ]
});

  

  var menustatus = 0;
  jQuery(".lines-button-bs").click(function(){

    var widthmlt = jQuery(".Menu-left-toogle").width();
    if (menustatus == 0) {

      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','7px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','hidden');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','7px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 1;

    } else {

      var widthmltc = '-'+widthmlt+'px';
      //alert(widthmltc);
      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','0px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','visible');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','14px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 0;

    };

  });

jQuery("li.menu-item-has-children > a").click(function(){
  var wholi = jQuery(this).parent().attr('id');
  //alert(wholi);
  jQuery('#'+wholi+' ul.sub-menu').toggle();
  jQuery('#'+wholi+' .menu-fatnav').toggleClass('open');
  jQuery('#'+wholi+' ul.sub-menu').css('opacity','1');
});
</script>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620392991 -->