<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#1ebbf0"/>	<link rel="profile" href="http://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>L&#039;événement Art et Vin lance un appel aux artistes de la région</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Peintres, plasticiens, photographes, musiciens ou danseurs, les inscriptions pour la 24e édition d&#039;&quot;Art et Vin&quot; sont ouvertes. "/>
<link rel="canonical" href="https://radio-monaco.com/2022/03/05/levenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;événement Art et Vin lance un appel aux artistes de la région" />
<meta property="og:description" content="Peintres, plasticiens, photographes, musiciens ou danseurs, les inscriptions pour la 24e édition d&#039;&quot;Art et Vin&quot; sont ouvertes. " />
<meta property="og:url" content="https://radio-monaco.com/2022/03/05/levenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region/" />
<meta property="og:site_name" content="Radio Monaco" />
<meta property="article:publisher" content="https://www.facebook.com/radiomonacofm/" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2022-03-05T11:41:44+01:00" />
<meta property="og:image" content="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE.jpg" />
<meta property="og:image:secure_url" content="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE.jpg" />
<meta property="og:image:width" content="1840" />
<meta property="og:image:height" content="1228" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Peintres, plasticiens, photographes, musiciens ou danseurs, les inscriptions pour la 24e édition d&#039;&quot;Art et Vin&quot; sont ouvertes. " />
<meta name="twitter:title" content="L&#039;événement Art et Vin lance un appel aux artistes de la région" />
<meta name="twitter:site" content="@RadioMonacoFM" />
<meta name="twitter:image" content="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE.jpg" />
<meta name="twitter:creator" content="@jcsanchez_radio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/radio-monaco.com\/","sameAs":["https:\/\/www.facebook.com\/radiomonacofm\/","https:\/\/www.instagram.com\/radio_monaco\/","https:\/\/twitter.com\/RadioMonacoFM"],"@id":"https:\/\/radio-monaco.com\/#organization","name":"RADIO MONACO","logo":"http:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/05\/Radio_Monaco-logo2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux" href="https://radio-monaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux des commentaires" href="https://radio-monaco.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radio-monaco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-dt-the7-style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-Defaults-css'  href='https://radio-monaco.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,600,700%7CRoboto+Condensed:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/css-lite/main.min.css?ver=9.8.1.2' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the7-font-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=9.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/custom.css?ver=c9875311cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/media.css?ver=c9875311cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://radio-monaco.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=c9875311cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/style.css?ver=9.8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7","passText":"Pour voir ce contenu, entrer le mots de passe:","moreButtonText":{"loading":"Chargement...","loadMore":"Charger la suite"},"postID":"24314","ajaxurl":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/radio-monaco.com\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"c26e65cbec","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"gradient","color":"#1ebbf0"},"desktopHeader":{"height":100},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":140,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-floating-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>","url":"https:\/\/radio-monaco.com\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1050,"secondSwitchPoint":778,"firstSwitchPointHeight":80,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w, https:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/11\/logo-RM-2017-noir.jpg 1162w\" width=\"1162\" height=\"285\"   sizes=\"1162px\" alt=\"Radio Monaco\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png\" srcset=\"https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-regular.png 44w, https:\/\/radio-monaco.com\/wp-content\/themes\/dt-the7\/inc\/presets\/images\/full\/skin11r.header-style-mobile-logo-hd.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"Radio Monaco\" \/>"}},"content":{"textColor":"#85868c","headerColor":"#333333"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#787d85","headerColor":"#3b3f4a"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}}};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/above-the-fold.min.js?ver=9.8.1.2' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://radio-monaco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radio-monaco.com/wp-json/wp/v2/posts/24314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radio-monaco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radio-monaco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://radio-monaco.com/?p=24314' />
<link rel="alternate" type="application/json+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2022%2F03%2F05%2Flevenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2022%2F03%2F05%2Flevenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region%2F&#038;format=xml" />

    
    <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;900&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Quicksand:wght@300;400;500;600&display=swap" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
      <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/header-footer.css"/>
    <script type="text/javascript" id="the7-loader-script">
document.addEventListener("DOMContentLoaded", function(event) { 
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://radio-monaco.com/rsslatest.xml" /></head>
<body class="post-template-default single single-post postid-24314 single-format-standard wp-embed-responsive the7-core-ver-2.5.7.1 no-comments dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon accent-gradient srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-shadow-decoration phantom-custom-logo-on sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.8.1.2">
	
 <header class="header">
<div class="texte-nav">
      <a class="logo" href="https://radio-monaco.com/">
        <img class="logo-image" src="https://radio-monaco.com/wp-content/uploads/2021/03/logo-radio-monaco.png" alt="Logo">
      </a>             
      <div class="bloc-live">
        <a href="https://player.radio-monaco.com" target="_blank" title="Player Radio Monaco Monte Carlo">
        <p class="titre-live linkHeaderDesktop">ÉCOUTER <br/>RADIO MONACO</p>
        <p class="titre-live linkHeaderMobile" style="display:none;">ÉCOUTER RADIO MONACO</p>
        <img src="/wp-content/uploads/2021/11/pngkey.png">
        </a>
        <!-- <a href="https://player-nyc.radio-monaco.com" target="_blank" title="Player Radio Monaco New York" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <p class="texte-live">LIVE New York <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png"></p>
        </a> -->
      </div>
      <div class="lines-button-bs x">
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 0px;"></span>
        <span class="menu-line-bs" style="visibility: visible;"></span>
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 14px;"></span>
      </div>
        <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19825"><a>MUSIQUE</a>
<ul class="sub-menu">
	<li id="menu-item-19302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19302"><a href="https://radio-monaco.com/replay-djs/">Podcast 100% Mix Dj</a></li>
	<li id="menu-item-19311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19311"><a href="https://radio-monaco.com/category/news/musique/la-playlist-en-clip/">La nouveauté de la semaine</a></li>
	<li id="menu-item-19310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19310"><a href="http://radio-monaco.com/category/news/musique/">Actualité Musique</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://radio-monaco.com/recherche-de-titres/">Recherche de titres</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800"><a>PODCASTS</a>
<ul class="sub-menu">
	<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://radio-monaco.com/replay/">Podcasts Audio</a></li>
	<li id="menu-item-4698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href="https://radio-monaco.com/replay-djs/">Podcast  DJ&rsquo;s</a></li>
	<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21107"><a href="https://radio-monaco.com/regardez/">Podcast Vidéo</a></li>
</ul>
</li>
<li id="menu-item-19894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19894"><a>Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13262"><a href="https://radio-monaco.com/category/news/en-principaute/">En Principauté</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15049"><a href="https://radio-monaco.com/category/news/cote-dazur/">Côte d&rsquo;Azur</a></li>
	<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://radio-monaco.com/category/news/musique/">Musique</a></li>
	<li id="menu-item-14066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14066"><a href="https://radio-monaco.com/category/news/feel-good/">Feel Good</a></li>
	<li id="menu-item-14074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a href="https://radio-monaco.com/category/news/sport/">sport</a></li>
	<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a href="https://radio-monaco.com/category/news/culture-medias/">Culture / Médias</a></li>
	<li id="menu-item-18833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18833"><a href="https://radio-monaco.com/category/news/business-tech/">Business / Tech</a></li>
</ul>
</li>
<li id="menu-item-17106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17106"><a href="#">&#8230;ET Plus</a>
<ul class="sub-menu">
	<li id="menu-item-19301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19301"><a href="https://radio-monaco.com/comment-ecouter-radio-monaco/">Nous écouter</a></li>
	<li id="menu-item-13959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a href="http://radio-monaco.com/animateurs/">Animateurs</a></li>
	<li id="menu-item-10766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href="https://radio-monaco.com/djs/">DJ&rsquo;s Made in Monte-Carlo</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://radio-monaco.com/category/jeux/">Jeux</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://radio-monaco.com/contact/">Contact</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://radio-monaco.com/devenir-annonceur/">Devenir annonceur</a></li>
</ul>
</li>
</ul></div>
        <div class="toggleLinkHeader" id="LinkNyPath">
        <span class="titleheaderCountry">NEW YORK</span>
        <label class="switch">
          <input type="checkbox">
          <span class="slider round"></span>
        </label>
      </div>

      <div class="icon-rs nyIconsRS">
          <a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
          <a href="https://www.instagram.com/radio_monaco/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
          <a href="https://twitter.com/RadioMonacoFM" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
          <a href="https://www.facebook.com/radiomonacofm/" target="_blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
      </div>          
  </div>
</header>

<style>
.toggleLinkHeader {
    display: inline-block;
    position: relative;
    vertical-align: top;
    float: right;
    top: 28px;
    left: -38px;
}
span.titleheaderCountry {
    color: #0070bf;
}
header .icon-rs {
    display: inline-block;
    float: right;
    margin-top: 60px;
    right: -122px;
}
input:checked + .slider {
  background-color: #0070bf;
}
@media only screen and (max-width: 567px){
  .toggleLinkHeader {
    top: -15px !important;
    left: -29px !important;
}
}
</style>

		<div class="page-title title-center solid-bg breadcrumbs-mobile-off page-title-responsive-enabled">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">L&rsquo;événement Art et Vin lance un appel aux artistes de la région</h1></div><div class="page-title-breadcrumbs"><div class="assistive-text">Vous êtes ici :</div><ol class="breadcrumbs text-small" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/" title=""><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/" title=""><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://radio-monaco.com/category/news/cote-dazur/" title=""><span itemprop="name">Côte d'Azur</span></a><meta itemprop="position" content="3" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">L&rsquo;événement Art et Vin lance…</span><meta itemprop="position" content="4" /></li></ol></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-vertical">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-24314" class="vertical-fancy-style post-24314 post type-post status-publish format-standard has-post-thumbnail category-cote-dazur category-non-classe category-6784 category-1 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="11 h 41 min" href="https://radio-monaco.com/2022/03/05/" rel="nofollow"><span class="entry-month">Mar</span><span class="entry-date updated">5</span><span class="entry-year">2022</span></a></div><span class="fancy-categories"><a href="https://radio-monaco.com/category/news/cote-dazur/" rel="category tag">Côte d'Azur</a><a href="https://radio-monaco.com/category/non-classe/" rel="category tag">Non classé</a></span><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%201840%20920&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE-1840x920.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE-1840x920.jpg 1840w" width="1840" height="920"  title="Vernissage MAS DE VALERIOLE" alt="" /></div><div class="entry-content"><h5><strong>Peintres, plasticiens, photographes, musiciens ou danseurs, les inscriptions pour la 24e édition d' »Art et Vin » sont ouvertes. </strong></h5>
<p>« Art, vin et humanité », tel est le thème proposé par les Vignerons Indépendants Provence-Alpes-Côte d&rsquo;Azur-Corse pour la nouvelle édition d&rsquo;Art &amp; Vin. L&rsquo;événement œno-artistique initié en 1998 par les Vignerons Indépendants du Var, invite chaque année des artistes ou des collectifs d&rsquo;artistes à installer leurs œuvres ou à réaliser des performances dans des lieux emblématiques comme les caveaux, les chais ou encore au milieu des vignes.</p>
<p><strong>24e édition placée sous le thème « Art, vin et humanité »</strong></p>
<p>Pour postuler, il suffit de se rendre sur le <a href="https://artetvinvar.fr/">site dédié</a> et de remplir le dossier d’inscription. Ce dernier est ensuite soumis à une commission, qui veille à la qualité et à la cohérence de la manifestation. Les vignerons participant à Art &amp; Vin pourront ensuite, à partir de janvier et jusqu’en mars, consulter le fichier des candidats reçus sur le site et les contacter en direct.</p>
<p>L’édition 2022 s’étale sur 5 mois de juin à octobre mais la communication démarre dès le mois de mai, les artistes sont donc invités à s’inscrire au plus tôt.</p>
<p><strong>Laurent Bunan, président des vignerons indépendants de la région Sud-Provence-Alpes-Côte d’Azur-Corse était notre « Guest ». Retrouvez ci-dessous le replay de son interview. </strong></p>
<p><iframe id="ausha-5MkU" style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?podcastId=BxWEvFKp6G47&amp;playlist=false&amp;color=%2372238e&amp;v=3&amp;playerId=ausha-5MkU" height="220" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<p><img loading="lazy" class="size-medium wp-image-24358 aligncenter" src="https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-300x200.jpg" alt="" width="300" height="200" srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-300x200.jpg 300w, https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-1024x683.jpg 1024w, https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-768x512.jpg 768w, https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-1536x1024.jpg 1536w, https://radio-monaco.com/wp-content/uploads/2022/03/Suivi-PEIRECEDES-41-2048x1365.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Categories:&nbsp;<a href="https://radio-monaco.com/category/news/cote-dazur/" >Côte d'Azur</a>, <a href="https://radio-monaco.com/category/non-classe/" >Non classé</a></span><a class="author vcard" href="https://radio-monaco.com/author/jchristophe/" title="Voir tous les articles par Jean-Christophe SANCHEZ" rel="author">Par <span class="fn">Jean-Christophe SANCHEZ</span></a><a href="https://radio-monaco.com/2022/03/05/" title="11 h 41 min" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2022-03-05T11:41:44+01:00">5 mars 2022</time></a></div></div>		<div class="author-info entry-author">
			<div class="author-avatar round-images"><img alt='' src='https://secure.gravatar.com/avatar/b5faa1305a77ecd307536f7213bfe889?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5faa1305a77ecd307536f7213bfe889?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div>			<div class="author-description">
				<h4><span class="author-heading">Auteur</span>&nbsp;Jean-Christophe SANCHEZ</h4>
								<p class="author-bio">Journaliste dans l'Afterwork entre 16h et 19h. Infos et météo toutes les 30 min, "L'instant média" tous les jours à 16h50 et 18h20,  "Le Guest" les lundi, mardi, jeudi et vendredi à 17h20 et 18h50, "Sport Time", le mercredi à 17h10 et 18h40.</p>
			</div>
		</div>
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de commentaire</h2><div class="nav-links"><a class="nav-previous" href="https://radio-monaco.com/2022/03/04/monaco-cyber-securite-veille-sur-les-donnees-des-entreprises-monegasques/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Onglet précédent </span><span class="screen-reader-text">Onglet précédent </span><span class="post-title h4-size">Monaco Cyber Sécurité veille sur les données des entreprises monégasques</span></a><span class="nav-next disabled"></span></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/04/la-gare-de-menton-se-transforme-en-pole-dechanges-multimodal/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/04/la-gare-de-menton-se-transforme-en-pole-dechanges-multimodal/">La gare de Menton se transforme en pôle d&rsquo;échanges multimodal</a><br /><time class="text-secondary" datetime="2022-03-04T12:21:39+01:00">4 mars 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/02/comment-participer-a-la-solidarite-avec-les-ukrainiens/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Tina-Hartung-Ukraine-110x80.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Tina-Hartung-Ukraine-110x80.jpeg 110w, https://radio-monaco.com/wp-content/uploads/2022/03/Tina-Hartung-Ukraine-220x160.jpeg 220w" width="110" height="80"  alt="Solidarité / Ukraine" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/02/comment-participer-a-la-solidarite-avec-les-ukrainiens/">Comment participer à la solidarité avec les Ukrainiens ?</a><br /><time class="text-secondary" datetime="2022-03-02T13:04:15+01:00">2 mars 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/02/18/combat-naval-fleuri-une-tradition-vieille-de-plus-dun-siecle/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/02/Combat-naval-scaled-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/02/Combat-naval-scaled-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2022/02/Combat-naval-scaled-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/02/18/combat-naval-fleuri-une-tradition-vieille-de-plus-dun-siecle/">Combat naval fleuri : une tradition vieille de plus d&rsquo;un siècle</a><br /><time class="text-secondary" datetime="2022-02-18T10:23:34+01:00">18 février 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/02/17/de-bonnes-notes-pour-les-reseaux-cyclables-de-villeneuve-loubet-et-mouans-sartoux/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/02/VLB-vélo-e1645094537339-110x80.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/02/VLB-vélo-e1645094537339-110x80.jpeg 110w, https://radio-monaco.com/wp-content/uploads/2022/02/VLB-vélo-e1645094537339-220x160.jpeg 220w" width="110" height="80"  alt="©Ville de Villeneuve-Loubet" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/02/17/de-bonnes-notes-pour-les-reseaux-cyclables-de-villeneuve-loubet-et-mouans-sartoux/">De bonnes notes pour les réseaux cyclables de Villeneuve-Loubet et Mouans-Sartoux</a><br /><time class="text-secondary" datetime="2022-02-17T12:06:16+01:00">17 février 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/02/16/numaginaire-un-festival-dedie-au-numerique-et-a-limaginaire/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/02/Numaginaire-vignette_640x960-110x80.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/02/Numaginaire-vignette_640x960-110x80.jpg 110w, https://radio-monaco.com/wp-content/uploads/2022/02/Numaginaire-vignette_640x960-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/02/16/numaginaire-un-festival-dedie-au-numerique-et-a-limaginaire/">Numaginaire, un festival dédié au numérique et à l&rsquo;imaginaire</a><br /><time class="text-secondary" datetime="2022-02-16T09:23:37+01:00">16 février 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/02/15/la-neige-fait-son-retour-dans-les-stations-des-alpes-du-sud/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/02/Sans-titre-10-110x80.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/02/Sans-titre-10-110x80.png 110w, https://radio-monaco.com/wp-content/uploads/2022/02/Sans-titre-10-220x160.png 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/02/15/la-neige-fait-son-retour-dans-les-stations-des-alpes-du-sud/">La neige fait son retour dans les stations des Alpes du Sud</a><br /><time class="text-secondary" datetime="2022-02-15T11:02:50+01:00">15 février 2022</time></div></article></div></section></div>
</article>

			</div><!-- #content -->

			
	<aside id="sidebar" class="sidebar">
		<div class="sidebar-content">
			<section id="presscore-blog-posts-5" class="widget widget_presscore-blog-posts"><div class="widget-title">NEWS A LA UNE</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/05/levenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE-140x140.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2022/03/Vernissage-MAS-DE-VALERIOLE-280x280.jpg 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/05/levenement-art-et-vin-lance-un-appel-aux-artistes-de-la-region/">L&rsquo;événement Art et Vin lance un appel aux artistes de la région</a><br /><time class="text-secondary" datetime="2022-03-05T11:41:44+01:00">5 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/04/monaco-cyber-securite-veille-sur-les-donnees-des-entreprises-monegasques/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-26-140x140.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-26-140x140.png 140w, https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-26-280x280.png 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/04/monaco-cyber-securite-veille-sur-les-donnees-des-entreprises-monegasques/">Monaco Cyber Sécurité veille sur les données des entreprises monégasques</a><br /><time class="text-secondary" datetime="2022-03-04T16:26:36+01:00">4 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/04/energy-observer-souhaite-construire-un-cargo-a-hydrogene/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/energyobserver2-A-e1646392323212-140x140.jpeg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/energyobserver2-A-e1646392323212-140x140.jpeg 140w, https://radio-monaco.com/wp-content/uploads/2022/03/energyobserver2-A-e1646392323212-280x280.jpeg 280w" width="140" height="140"  alt="©Energy Observer 2 - Kadeg-Boucher / JB Epron Design" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/04/energy-observer-souhaite-construire-un-cargo-a-hydrogene/">Energy Observer souhaite construire un cargo électrique à hydrogène</a><br /><time class="text-secondary" datetime="2022-03-04T12:26:05+01:00">4 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/04/la-gare-de-menton-se-transforme-en-pole-dechanges-multimodal/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-140x140.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2022/03/PEMM-Parvis-2-scaled-280x280.jpg 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/04/la-gare-de-menton-se-transforme-en-pole-dechanges-multimodal/">La gare de Menton se transforme en pôle d&rsquo;échanges multimodal</a><br /><time class="text-secondary" datetime="2022-03-04T12:21:39+01:00">4 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/03/lequipe-de-tennis-monegasque-defie-le-maroc-en-coupe-davis/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-21-140x140.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-21-140x140.png 140w, https://radio-monaco.com/wp-content/uploads/2022/03/Sans-titre-21-280x280.png 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/03/lequipe-de-tennis-monegasque-defie-le-maroc-en-coupe-davis/">L&rsquo;équipe de tennis monégasque défie le Maroc en Coupe Davis</a><br /><time class="text-secondary" datetime="2022-03-03T11:16:30+01:00">3 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/03/les-animaux-symboliques-en-feng-shui/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/Vert-et-Beige-Propre-et-ONU-Style-Général-Individus-ODD-Facebook-Publication-2-140x140.png" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/Vert-et-Beige-Propre-et-ONU-Style-Général-Individus-ODD-Facebook-Publication-2-140x140.png 140w, https://radio-monaco.com/wp-content/uploads/2022/03/Vert-et-Beige-Propre-et-ONU-Style-Général-Individus-ODD-Facebook-Publication-2-280x280.png 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/03/les-animaux-symboliques-en-feng-shui/">Les animaux symboliques en Feng Shui</a><br /><time class="text-secondary" datetime="2022-03-03T11:13:10+01:00">3 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/02/le-retour-de-ghost-in-the-shell-sur-netflix-et-de-batman-au-cinema/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2021/04/La-Minute-Pop-Culture-1-e1605712514735-4-140x140.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2021/04/La-Minute-Pop-Culture-1-e1605712514735-4-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2021/04/La-Minute-Pop-Culture-1-e1605712514735-4-280x280.jpg 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/02/le-retour-de-ghost-in-the-shell-sur-netflix-et-de-batman-au-cinema/">Le retour de Ghost in the Shell sur Netflix et de Batman au cinéma</a><br /><time class="text-secondary" datetime="2022-03-02T16:19:16+01:00">2 mars 2022</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://radio-monaco.com/2022/03/02/nutrition-et-cancer-quels-sont-leurs-liens/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20140%20140&#39;%2F%3E" data-src="https://radio-monaco.com/wp-content/uploads/2022/03/anna-pelzer-IGfIGP5ONV0-unsplash-scaled-140x140.jpg" data-srcset="https://radio-monaco.com/wp-content/uploads/2022/03/anna-pelzer-IGfIGP5ONV0-unsplash-scaled-140x140.jpg 140w, https://radio-monaco.com/wp-content/uploads/2022/03/anna-pelzer-IGfIGP5ONV0-unsplash-scaled-280x280.jpg 280w" width="140" height="140"  alt="" /></a></div><div class="post-content"><a href="https://radio-monaco.com/2022/03/02/nutrition-et-cancer-quels-sont-leurs-liens/">Nutrition et cancer : quels sont leurs liens ?</a><br /><time class="text-secondary" datetime="2022-03-02T15:05:12+01:00">2 mars 2022</time></div></article></li></ul></section>		</div>
	</aside><!-- #sidebar -->


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->
<footer>
	<div class="container">
        <div class="row">
            <div class="col-md-3 columns-footer">
			          <img class="logo" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-radio-monaco.png">
                <p>Ecoutez Radio Monaco en FM</p>
                <p>Monaco <span> > </span> 98.2 <br/>
                    Nice <span> > </span> 95.4 <br/>
                    Cannes / Grasse <span> > </span> 103.2 <br/>
                    Var / Saint-Tropez <span> > </span> 95.4 <br/><br/>
                    En DAB+ à Monaco et à Paris.
                </p>
                <a class="cta" href="/replay/">ÉCOUTER RADIO MONACO</a>	
            </div>  
            <div class="col-md-3 columns-footer">
                <p class="titre-footer">L'Application Mobile :</p>
                <a href="https://apps.apple.com/fr/app/radio-monaco/id647888041?mt=8l" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/app-store.png"></a> <br/>
                <a href="https://play.google.com/store/apps/details?id=radiomonaco.activities&hl=en_US&gl=US" target="blank"><img class="logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/google-play.png"></a> <br/><br/>
                <p class="titre-footer">Tout Radio Monaco sur...</p>
                <a href="https://www.deezer.com/search/Radio%20Monaco" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-deezer.svg" alt="logo deezer"></a>
                <a href="https://open.spotify.com/search/radio%20monaco%20podcast" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-spotify.svg" alt="logo spotify"></a>
                <a href="#" target="blank" class="lien-App-Musique"><img class="logos logo-footer" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-apple-music-blanc.svg" alt="logo apple music"></a>
            </div>
            <div class="col-md-3 columns-footer">
                <p>Navigation</p>
                <p><span> > </span> <a href="https://radio-monaco.com/djs/" target="blank"> Les DJ's Monte-Carlo </a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/djs-made-in-new-york/" target="blank">Les DJ's New-York </a><br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay-djs/" target="blank"> Podcasts Dj's </a> <br/><br/>
                    <span> > </span> <a href="https://radio-monaco.com/news/" target="blank"> Actualités </a><br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay/" target="blank"> Podcasts Replay Audio</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay-video/" target="blank"> Replay vidéo </a>
                </p>
            </div>
            <div class="col-md-3 columns-footer">
                <p>...Plus +</p">
                <p> <span> > </span> <a href="https://radio-monaco.com/animateurs/" target="blank"> L'équipe </a><br/>
                    <span> > </span> <a href="https://radio-monaco.com/category/jeux/" target="blank"> Les jeux </a><br/><br/>
                    <span> > </span> <a href="https://radio-monaco.com/contact/" target="blank"> Contacter Radio Monaco </a><br/>
                    <span> > </span> <a href="https://radio-monaco.com/devenir-annonceur/" target="blank"> Espace Annonceurs </a><br/><br/>
                    <span> > </span> <a href="https://radio-monaco.com/mentions-legales/" target="blank"> Mentions légales </a>  <br/>
                    <span> > </span> <a href="https://radio-monaco.com/plan-du-site/" target="blank"> Plan du site </a>
                </p>
                <div class="bloc-rs">
				                    <a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-linkedin.svg"></a>
                            <a href="https://www.instagram.com/radio_monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-instagram.svg"></a>
                            <a href="https://twitter.com/RadioMonacoFM" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-twitter.svg"></a>
                            <a href="https://www.facebook.com/radiomonacofm/" target="blank"><img class="logo-rs" src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/images/logo-facebook.svg"></a>
                </div>
            </div>
        </div>  
    </div>
    <hr>

	


	
	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->


    <script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script src="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/js/toggleHeader.js"></script><script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/main.min.js?ver=9.8.1.2' id='dt-main-js'></script>
<script type='text/javascript' id='radio-monaco-slide-bs-js-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"url":"https:\/\/radio-monaco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7-1615452976-via-wpmarmite/js/slide-bs.js?ver=20151215' id='radio-monaco-slide-bs-js-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radio-monaco.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-content/themes/dt-the7/js-lite/legacy.min.js?ver=9.8.1.2' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</footer>
</body>
</html>


<script>



  var menustatus = 0;
  jQuery(".lines-button-bs").click(function(){

    var widthmlt = jQuery(".Menu-left-toogle").width();
    if (menustatus == 0) {

      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','7px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','hidden');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','7px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 1;

    } else {

      var widthmltc = '-'+widthmlt+'px';
      //alert(widthmltc);
      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','0px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','visible');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','14px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 0;

    };

  });

jQuery("li.menu-item-has-children > a").click(function(){
  var wholi = jQuery(this).parent().attr('id');
  //alert(wholi);
  jQuery('#'+wholi+' ul.sub-menu').toggle();
  jQuery('#'+wholi+' .menu-fatnav').toggleClass('open');
  jQuery('#'+wholi+' ul.sub-menu').css('opacity','1');
});
</script>

<script type="text/javascript">
  var badtitle = jQuery('.page-title-head > h1').text();
  var goodtitle = badtitle.replace('Archives de la catégorie : ', '');
  jQuery('.page-title-head > h1').text(goodtitle);
</script>