
<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>  
    <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;900&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Quicksand:wght@300;400;500;600&display=swap" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
      <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous">
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/dt-the7-1615452976-via-wpmarmite/header-footer.css"/>

    <title>Un coup de pouce pour le pouvoir d&#039;achat des fonctionnaires</title>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.1/css/all.min.css" integrity="sha512-KfkfwYDsLkIlwQp6LFnl8zNdLGxu9YAA1QvwINks4PhcElQSvqcyVLLD9aMhXd13uQjoXtEKNosOWaZqXgel0g==" crossorigin="anonymous" referrerpolicy="no-referrer" /><meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le ministre d’Etat, Pierre Dartout a annoncé une revalorisation de 3,5% des salaires et retraites dans la fonction publique."/>
<link rel="canonical" href="https://radio-monaco.com/2022/09/19/un-coup-de-pouce-pour-le-pouvoir-dachat-des-fonctionnaires/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un coup de pouce pour le pouvoir d&#039;achat des fonctionnaires" />
<meta property="og:description" content="Le ministre d’Etat, Pierre Dartout a annoncé une revalorisation de 3,5% des salaires et retraites dans la fonction publique." />
<meta property="og:url" content="https://radio-monaco.com/2022/09/19/un-coup-de-pouce-pour-le-pouvoir-dachat-des-fonctionnaires/" />
<meta property="og:site_name" content="Radio Monaco" />
<meta property="article:publisher" content="https://www.facebook.com/radiomonacofm/" />
<meta property="article:author" content="https://www.facebook.com/jeanchristophe.sanchez.37" />
<meta property="article:section" content="En Principauté" />
<meta property="article:published_time" content="2022-09-19T14:58:21+02:00" />
<meta property="article:modified_time" content="2022-09-19T15:10:13+02:00" />
<meta property="og:updated_time" content="2022-09-19T15:10:13+02:00" />
<meta property="og:image" content="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg" />
<meta property="og:image:secure_url" content="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="911" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le ministre d’Etat, Pierre Dartout a annoncé une revalorisation de 3,5% des salaires et retraites dans la fonction publique." />
<meta name="twitter:title" content="Un coup de pouce pour le pouvoir d&#039;achat des fonctionnaires" />
<meta name="twitter:site" content="@RadioMonacoFM" />
<meta name="twitter:image" content="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg" />
<meta name="twitter:creator" content="@jcsanchez_radio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/radio-monaco.com\/","sameAs":["https:\/\/www.facebook.com\/radiomonacofm\/","https:\/\/www.instagram.com\/radio_monaco\/","https:\/\/twitter.com\/RadioMonacoFM"],"@id":"https:\/\/radio-monaco.com\/#organization","name":"RADIO MONACO","logo":"http:\/\/radio-monaco.com\/wp-content\/uploads\/2017\/05\/Radio_Monaco-logo2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux" href="https://radio-monaco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Monaco &raquo; Flux des commentaires" href="https://radio-monaco.com/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radio-monaco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radio-monaco.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://radio-monaco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://radio-monaco.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=1662124478' media='all' />
<style id='share-this-share-buttons-sticky-inline-css'>
.st-sticky-share-buttons{ display: none!important; }
</style>
<link rel='stylesheet' id='radiomonaco-style-css'  href='https://radio-monaco.com/wp-content/themes/radiomonaco/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='radiomonaco-base-sud-css'  href='https://radio-monaco.com/wp-content/themes/radiomonaco/base-sud.css?ver=6.0' media='all' />
<link rel='stylesheet' id='radiomonaco-head-foot-css'  href='https://radio-monaco.com/wp-content/themes/radiomonaco/header-footer.css?ver=6.0' media='all' />
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radio-monaco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.5.8#property=629dff51d27ea50019c17ee3&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<link rel="https://api.w.org/" href="https://radio-monaco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radio-monaco.com/wp-json/wp/v2/posts/26936" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radio-monaco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radio-monaco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://radio-monaco.com/?p=26936' />
<link rel="alternate" type="application/json+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2022%2F09%2F19%2Fun-coup-de-pouce-pour-le-pouvoir-dachat-des-fonctionnaires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radio-monaco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradio-monaco.com%2F2022%2F09%2F19%2Fun-coup-de-pouce-pour-le-pouvoir-dachat-des-fonctionnaires%2F&#038;format=xml" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35765667-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35765667-1');
</script>

</head>

<body class="post-template-default single single-post postid-26936 single-format-standard no-sidebar">
    
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
     <header class="header">
<div class="texte-nav">
      <a class="logo" href="https://radio-monaco.com/">
        <img class="logo-image" src="https://radio-monaco.com/wp-content/uploads/2021/03/logo-radio-monaco.png" alt="Logo">
      </a>             
      <div class="bloc-live">
        <a href="https://player.radio-monaco.com" target="_blank" title="Player Radio Monaco Monte Carlo">
        <p class="titre-live linkHeaderDesktop">ÉCOUTER <br/>RADIO MONACO</p>
        <p class="titre-live linkHeaderMobile" style="display:none;">ÉCOUTER RADIO MONACO</p>
        <img src="/wp-content/uploads/2021/11/pngkey.png">
        </a>
        <!-- <a href="https://player-nyc.radio-monaco.com" target="_blank" title="Player Radio Monaco New York" onclick="window.open(this.href,'','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-415)+',top='+(screen.availHeight/2-118.5)+',width=830,height=237');return false;">
        <p class="texte-live">LIVE New York <img src="https://radio-monaco.com/wp-content/uploads/2021/03/btn-play.png"></p>
        </a> -->
      </div>
      <div class="lines-button-bs x">
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 0px;"></span>
        <span class="menu-line-bs" style="visibility: visible;"></span>
        <span class="menu-line-bs" style="transform: rotate(0deg); top: 14px;"></span>
      </div>
        <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19825"><a>MUSIQUE</a>
<ul class="sub-menu">
	<li id="menu-item-19302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19302"><a href="https://radio-monaco.com/replay-djs/">Podcast 100% Mix Dj</a></li>
	<li id="menu-item-19311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19311"><a href="https://radio-monaco.com/category/news/musique/la-playlist-en-clip/">La nouveauté de la semaine</a></li>
	<li id="menu-item-19310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19310"><a href="http://radio-monaco.com/category/news/musique/">Actualité Musique</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677"><a href="https://radio-monaco.com/recherche-de-titres/">Recherche de titres</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3800"><a>PODCASTS</a>
<ul class="sub-menu">
	<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://radio-monaco.com/replay/">Podcasts Audio</a></li>
	<li id="menu-item-4698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4698"><a href="https://radio-monaco.com/replay-djs/">Podcast  DJ&rsquo;s</a></li>
	<li id="menu-item-21107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21107"><a href="https://radio-monaco.com/regardez/">Podcast Vidéo</a></li>
</ul>
</li>
<li id="menu-item-19894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19894"><a>Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13262"><a href="https://radio-monaco.com/category/news/en-principaute/">En Principauté</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15049"><a href="https://radio-monaco.com/category/news/cote-dazur/">Côte d&rsquo;Azur</a></li>
	<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://radio-monaco.com/category/news/musique/">Musique</a></li>
	<li id="menu-item-14066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14066"><a href="https://radio-monaco.com/category/news/feel-good/">Feel Good</a></li>
	<li id="menu-item-14074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a href="https://radio-monaco.com/category/news/sport/">sport</a></li>
	<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13248"><a href="https://radio-monaco.com/category/news/culture-medias/">Culture / Médias</a></li>
	<li id="menu-item-18833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18833"><a href="https://radio-monaco.com/category/news/business-tech/">Business / Tech</a></li>
</ul>
</li>
<li id="menu-item-17106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17106"><a href="#">&#8230;ET Plus</a>
<ul class="sub-menu">
	<li id="menu-item-19301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19301"><a href="https://radio-monaco.com/comment-ecouter-radio-monaco/">Nous écouter</a></li>
	<li id="menu-item-13959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a href="http://radio-monaco.com/animateurs/">Animateurs</a></li>
	<li id="menu-item-10766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10766"><a href="https://radio-monaco.com/djs/">DJ&rsquo;s Made in Monte-Carlo</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://radio-monaco.com/category/jeux/">Jeux</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://radio-monaco.com/contact/">Contact</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665"><a href="https://radio-monaco.com/devenir-annonceur/">Devenir annonceur</a></li>
</ul>
</li>
</ul></div>
      <div class="toggleLinkHeader" id="LinkNyPath">
        <!-- <span class="titleheaderCountry">NEW YORK</span> -->
        <span class="labelCity">MONTE-CARLO</span>
        <label class="switch">
          <input type="checkbox">
          <span class="slider round"><i class="fa-solid fa-circle"></i></span>
        </label>
        <span class="labelCity">NEW YORK</span>
      </div>

      <div class="icon-rs nyIconsRS">
          <a href="https://www.linkedin.com/company/radio-monaco/" target="blank"><img class="logo-rs" src="/wp-content/themes/radiomonaco/images/logo-linkedin.svg"></a>
          <a href="https://www.instagram.com/radio_monaco/" target="_blank"><img class="logo-rs" src="/wp-content/themes/radiomonaco/images/logo-instagram.svg"></a>
          <a href="https://twitter.com/RadioMonacoFM" target="_blank"><img class="logo-rs" src="/wp-content/themes/radiomonaco/images/logo-twitter.svg"></a>
          <a href="https://www.facebook.com/radiomonacofm/" target="_blank"><img class="logo-rs" src="/wp-content/themes/radiomonaco/images/logo-facebook.svg"></a>
      </div>          
  </div>
</header>

<style>
/* .toggleLinkHeader {
    display: inline-block;
    position: relative;
    vertical-align: top;
    float: right;
    top: 28px;
    left: -38px;
} */
.toggleLinkHeader {
    position: absolute;
    top: 30px;
    right: -115px;
}
span.titleheaderCountry {
    color: #0070bf;
}
header .icon-rs {
    display: inline-block;
    float: right;
    margin-top: 60px;
    right: -122px;
}
input:checked + .slider {
  background-color: #0070bf;
}
@media only screen and (max-width: 567px){
  .toggleLinkHeader#LinkNyPath {
    top: 95px !important;
}
}
</style>
	<main id="primary" class="site-main">

		<article id="post-26936" class="post-26936 post type-post status-publish format-standard has-post-thumbnail hentry category-en-principaute">
		<div class="hero-article" style="background-image: url(https://radio-monaco.com/wp-content/uploads/2022/06/Header_Blog.jpg);
			background-position: right;">
			<div class="container">
				<div class="col-md-8 col-sm-12 end">
					<p class="categorie-article"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/en-principaute/" rel="category tag">En Principauté</a></li></ul></p>
					<h1 class="entry-title">Un coup de pouce pour le pouvoir d&rsquo;achat des fonctionnaires</h1>
									</div>	
			</div>
		</div>

	<div class="container article-seul">
		<div class="row">
			<div class="col-md-8">
				<div class="date-post">
					<span class="entry-date">
					<span style="font-size:14px;">septembre</span>
					<br/>
					<hr style="height: 3px; background-color: #1ebbf0; width: 50%;margin-bottom:0px;margin-top:5px;">
					<span style="font-size:30px;">19</span>
					<br/>
					<hr style="height: 3px; background-color: #1ebbf0; width: 50%;margin-bottom:5px;margin-top:0px;">
					<span>2022</span>
				</div>
				
			<div class="post-thumbnail">
				<img width="1366" height="911" src="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg 1366w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-300x200.jpg 300w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-1024x683.jpg 1024w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-768x512.jpg 768w" sizes="(max-width: 1366px) 100vw, 1366px" />			</div><!-- .post-thumbnail -->

						<div class="entry-content">
					<h5><strong>Lors de sa conférence de presse de rentrée, le ministre d’Etat, Pierre Dartout a annoncé une revalorisation de 3,5% des salaires et retraites dans la fonction publique. Le mesure entre en vigueur au 1er septembre. </strong></h5>
<p>« <em>Bien sûr, Monaco n’est pas coupé du monde »</em> a d’emblée déclaré le ministre d’Etat en référence à « <em>un contexte international particulièrement difficile avec une inflation importante, accentuée par le conflit russo-ukrainien »</em>.</p>
<p>Pour faire face à la baisse du pouvoir d&rsquo;achat, le Gouvernement princier, en concertation avec le Conseil national, a décidé de majorer de + 3,5 % dès ce mois de septembre, les traitements et retraites des fonctionnaires et agents, et d’augmenter la prime exceptionnelle de fin d’année distribuée avec « Carlo ». Ces mesures seront également applicables aux personnels du C.H.P.G.</p>
<p><iframe id="ausha-SxQ7" style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?podcastId=o957KSnR10MX&amp;playlist=false&amp;color=%2372238e&amp;v=3&amp;playerId=ausha-SxQ7" height="220" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<h5><strong>Un budget rectificatif excédentaire</strong></h5>
<p>Pierre Dartout a précisé que le Gouvernement soumettra très prochainement à l’examen du Conseil national un projet de budget rectificatif excédentaire de 8,8 millions d’euros, avant de<br />
présenter un budget primitif 2023 maîtrisé : « <em>Pour y parvenir, nous avons la volonté de nous appuyer sur la dynamique économique avec des rentrées fiscales importantes »</em>.</p>
<p>Le ministre d&rsquo;Etat s&rsquo;est d&rsquo;ailleurs réjoui du bilan « <em>remarquable</em> » de la saison estivale. Le taux d&rsquo;occupation dans les hôtels, certes en baisse de 6 points par rapport à 2019, s&rsquo;élève à 74%. Le revenu par chambre disponible (RevPAR) est, en revanche, en hausse de 23%.</p>
<p>Toujours au chapitre budgétaire, le chef du gouvernement a rappelé que le poste de dépenses le plus élevé est le Plan National Logement avec 208 M€, cette année.</p>
<h5><b>Monaco se prépare à faire des économies d’énergie</b></h5>
<p><span style="font-weight: 400;">Comme le reste de l’Europe et du Monde, la principauté est confrontée à la crise de l’approvisionnement en énergie et à la flambée des cours. Une hausse des factures d’électricité est donc annoncée pour 2023 mais elle sera amortie, comme en France, par une sorte de “bouclier tarifaire”. C’est l’une des promesses faites vendredi par le ministre d’Etat. Toutefois comme pour l’usage de l’eau, Pierre Dartout exclut d’imposer des restrictions à ses résidents et aux acteurs économiques.</span></p>
<p><iframe id="ausha-L2hw" style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?podcastId=b3QePsDXl74E&amp;playlist=false&amp;color=%2372238e&amp;v=3&amp;playerId=ausha-L2hw" height="220" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<p>De son côté, le Gouvernement princier travaille à la mise en œuvre très prochainement d’un plan d’économies d’énergie. Le Ministre d’Etat a lancé : « <em>Dans ce domaine, nous sommes tous responsables. Nous devons être beaucoup plus économes dans notre consommation au quotidien</em> ».</p>
<p><iframe id="ausha-xhG8" style="border: none; width: 100%; height: 220px;" src="https://player.ausha.co/index.html?podcastId=yJ0JdTK09mEQ&amp;playlist=false&amp;color=%2372238e&amp;v=3&amp;playerId=ausha-xhG8" height="220" frameborder="0"></iframe><script src="https://player.ausha.co/ausha-player.js"></script></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="size-medium wp-image-26941 aligncenter" src="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-300x200.jpg" alt="" width="300" height="200" srcset="https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-300x200.jpg 300w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-1024x683.jpg 1024w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna-768x512.jpg 768w, https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg 1366w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>

									</div><!-- .entry-content -->
				
				<div class="bottom_Cat_meta">
					<p class="cat_meta">
					Categories : En Principauté / Jean-Christophe SANCHEZ / 19 septembre 2022 
					</p>
					<div class="Picto_single_RS">
						<span class="partagRS">PARTAGER : &nbsp;</span>
						<div class="sharethis-inline-share-buttons"></div>					</div>
				</div>

				<div class="dectionAuteur">
					<div class="bloclLeft_autor">
						<img alt='' src='https://secure.gravatar.com/avatar/b5faa1305a77ecd307536f7213bfe889?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5faa1305a77ecd307536f7213bfe889?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>					</div>
					<div class="blockRight_autor">
						<h3 class="name_autor">Jean-Christophe SANCHEZ</h3>
						<p class="desc_autor">Journaliste dans "How are Riou?" du lundi au vendredi entre 17h et 20h sur Radio Monaco.</p>
					</div>
				</div>

				<!-- naviguation -->
				
	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radio-monaco.com/2022/09/19/sobriete-ou-frugalite-desapprendre-laddiction-au-superflu/" rel="prev"><span class="nav-subtitle">ONGLET PRECEDENT </span> <br><span class="nav-title">Sobriété ou frugalité : désapprendre l&rsquo;addiction au superflu</span></a></div><div class="nav-next"><a href="https://radio-monaco.com/2022/09/20/la-marque-nicoise-kea-en-finale-des-talents-des-cites/" rel="next"><span class="nav-subtitle">ONGLET SUIVANT </span><br> <span class="nav-title">La marque niçoise Kea en finale des Talents des Cités</span></a></div></div>
	</nav>


			</div>
			<div class="col-md-4">
				
								<div class="sidebar-article">
					<h3 class="titre-sidebar">Vous aimerez aussi...</h3>
					<ul>
					    					        <li>
					            <a href="https://radio-monaco.com/2022/09/20/elle-debarrasse-les-fonds-marins-des-objets-de-peche/" class="postSideBarre" >
					            	<div class="row">
										<div class="col-md-12">
							                <div class="blockleftimgSideBarre" style="background-image:url('https://radio-monaco.com/wp-content/uploads/2022/09/Bleu-Foncé-Minimaliste-Typographie-Été-Affiche-1.png');">
							                </div>     
							                <div class="blockRightSideBarrePost">
							                	<div class="datePostSidebarre"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/feel-good/" rel="category tag">Feel Good</a></li></ul> - 20 septembre 2022</div>
							                    <p class="titre-articleSidebarre">Elle débarrasse les fonds marins des objets de pêche !</p>
							                </div>
							            </div>
							        </div>    
							             
					            </a>
					        </li>
					    					        <li>
					            <a href="https://radio-monaco.com/2022/09/20/la-marque-nicoise-kea-en-finale-des-talents-des-cites/" class="postSideBarre" >
					            	<div class="row">
										<div class="col-md-12">
							                <div class="blockleftimgSideBarre" style="background-image:url('https://radio-monaco.com/wp-content/uploads/2022/09/mehditafer-1-scaled.jpg');">
							                </div>     
							                <div class="blockRightSideBarrePost">
							                	<div class="datePostSidebarre"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/cote-dazur/" rel="category tag">Côte d'Azur</a></li></ul> - 20 septembre 2022</div>
							                    <p class="titre-articleSidebarre">La marque niçoise Kea en finale des Talents des Cités</p>
							                </div>
							            </div>
							        </div>    
							             
					            </a>
					        </li>
					    					        <li>
					            <a href="https://radio-monaco.com/2022/09/19/un-coup-de-pouce-pour-le-pouvoir-dachat-des-fonctionnaires/" class="postSideBarre" >
					            	<div class="row">
										<div class="col-md-12">
							                <div class="blockleftimgSideBarre" style="background-image:url('https://radio-monaco.com/wp-content/uploads/2022/09/Conf-de-presse-de-rentrée-2022.-©Direction-de-la-Communication-Stéphane-Danna.jpg');">
							                </div>     
							                <div class="blockRightSideBarrePost">
							                	<div class="datePostSidebarre"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/en-principaute/" rel="category tag">En Principauté</a></li></ul> - 19 septembre 2022</div>
							                    <p class="titre-articleSidebarre">Un coup de pouce pour le pouvoir d&rsquo;achat des fonctionnaires</p>
							                </div>
							            </div>
							        </div>    
							             
					            </a>
					        </li>
					    					        <li>
					            <a href="https://radio-monaco.com/2022/09/19/sobriete-ou-frugalite-desapprendre-laddiction-au-superflu/" class="postSideBarre" >
					            	<div class="row">
										<div class="col-md-12">
							                <div class="blockleftimgSideBarre" style="background-image:url('https://radio-monaco.com/wp-content/uploads/2022/09/story-florent-favier.png');">
							                </div>     
							                <div class="blockRightSideBarrePost">
							                	<div class="datePostSidebarre"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/feel-good/" rel="category tag">Feel Good</a></li></ul> - 19 septembre 2022</div>
							                    <p class="titre-articleSidebarre">Sobriété ou frugalité : désapprendre l&rsquo;addiction au superflu</p>
							                </div>
							            </div>
							        </div>    
							             
					            </a>
					        </li>
					    					        <li>
					            <a href="https://radio-monaco.com/2022/09/16/le-pouvoir-et-les-bienfaits-de-lecriture/" class="postSideBarre" >
					            	<div class="row">
										<div class="col-md-12">
							                <div class="blockleftimgSideBarre" style="background-image:url('https://radio-monaco.com/wp-content/uploads/2022/09/STORY-LYNDA.png');">
							                </div>     
							                <div class="blockRightSideBarrePost">
							                	<div class="datePostSidebarre"><ul class="post-categories">
	<li><a href="https://radio-monaco.com/category/news/feel-good/" rel="category tag">Feel Good</a></li></ul> - 16 septembre 2022</div>
							                    <p class="titre-articleSidebarre">Le pouvoir et les bienfaits de l&rsquo;écriture</p>
							                </div>
							            </div>
							        </div>    
							             
					            </a>
					        </li>
					    					    					</ul>
					<div class="bloc-live">
						<a href="https://player.radio-monaco.com" target="_blank" title="Player Radio Monaco Monte Carlo">
							<p class="titre-live linkHeaderDesktop">ÉCOUTER <br/>RADIO MONACO</p>
							<p class="titre-live linkHeaderMobile" style="display:none;">ÉCOUTER RADIO MONACO</p>
							<img src="/wp-content/uploads/2021/11/pngkey.png">
						</a>
					</div>
				</div>	

			</div>
		</div>
	</div>

	</article><!-- #post-26936 -->
	</main><!-- #main -->

<footer>
    <div class="container footer-basesud">
        <div class="row">
            <div class="col-md-3 columns-footer">
                 <a href="https://radio-monaco.com/"><img class="logo" src="/wp-content/uploads/2021/03/logo-radio-monaco.png"></a>
                <p>Ecoutez Radio Monaco en FM</p>
                <p>Monaco <span> > </span> 98.2 <br/>
                    Nice <span> > </span> 95.4 <br/>
                    Cannes / Grasse <span> > </span> 95.4 <br/>
                    Var / Saint-Tropez <span> > </span> 103.2 <br/><br/>
                    En RNT à Monaco et à Paris.
                </p>
                <a class="cta" href="https://player.radio-monaco.com/" target="_blank">ÉCOUTER RADIO MONACO</a>
            </div>  
            <div class="col-md-3 columns-footer">
                <p class="titre-footer">L'Application Mobile :</p>
                <a href="https://apps.apple.com/fr/app/radio-monaco/id647888041?mt=8l" target="blank">
                  <img class="logo-footer" src="/wp-content/uploads/2017/05/APP-Store.jpg"></a> <br/>
                <a href="https://play.google.com/store/apps/details?id=radiomonaco.activities&hl=en_US&gl=US" target="blank">
                  <img class="logo-footer" src="/wp-content/uploads/2017/05/google-play.jpg"></a> <br/><br/>
                <p class="titre-footer">Tout Radio Monaco sur...</p>
                <a href="https://www.deezer.com/search/Radio%20Monaco" target="blank" class="lien-App-Musique">
                  <img class="logos logo-footer logo-ecoute" src="/wp-content/themes/radiomonaco/images/logo-deezer.svg" alt="logo deezer"></a>
                <a href="https://open.spotify.com/search/radio%20monaco%20podcast" target="blank" class="lien-App-Musique">
                  <img class="logos logo-footer logo-ecoute" src="/wp-content/themes/radiomonaco/images/logo-spotify.svg" alt="logo spotify"></a>
                <a href="#" target="blank" class="lien-App-Musique">
                  <img class="logos logo-footer logo-ecoute" src="/wp-content/themes/radiomonaco/images/logo-apple-music-blanc.svg" alt="logo apple music"></a>
            </div>
            <div class="col-md-3 columns-footer">
                <p>Navigation</p>
                <p><span> > </span> <a href="https://radio-monaco.com/djs/">Les DJ's Monte-Carlo</a> <br/>
                    <span> > </span> <a href="http://radio-monaco.com/djs-made-in-new-york/">Les DJ's New-York</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay-djs/">Podcasts Dj's</a> <br/><br/>
                    <span> > </span> <a href="https://radio-monaco.com/category/news/">Actualités</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay/">Podcasts Replay Audio</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/replay-video/">Replay vidéo</a>
                </p>
            </div>
            <div class="col-md-3 columns-footer">
                <p>...Plus +</p>
                <p> <span> > </span> <a href="http://radio-monaco.com/animateurs/">L'équipe</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/category/jeux/">Les jeux</a> <br/><br/>
                    <span> > </span> <a href="http://radio-monaco.com/contact/">Contacter Radio Monaco</a> <br/>
                    <span> > </span> <a href="https://radio-monaco.com/devenir-annonceur/">Espace Annonceurs</a> <br/><br/>
                    <span> > </span> <a href="http://radio-monaco.com/mentions-legales/">Mentions légales</a> <br/>
                    <span> > </span> <a href="http://radio-monaco.com/plan-du-site/">Plan du site</a>
                </p>
                <div class="bloc-rs">
                    <a href="https://www.linkedin.com/company/radio-monaco/" target="_blank"><img class="logo-rs logo-footer" src="/wp-content/themes/radiomonaco/images/logo-linkedin.svg"></a>
                    <a href="https://www.instagram.com/radio_monaco/" target="_blank"><img class="logo-rs logo-footer" src="/wp-content/themes/radiomonaco/images/logo-instagram.svg"></a>
                    <a href="https://twitter.com/RadioMonacoFM" target="_blank"><img class="logo-rs logo-footer" src="/wp-content/themes/radiomonaco/images/logo-twitter.svg"></a>
                    <a href="https://www.facebook.com/radiomonacofm/" target="_blank"><img class="logo-rs logo-footer" src="/wp-content/themes/radiomonaco/images/logo-facebook.svg"></a>
                </div>
            </div>
        </div>  
    </div>
    <hr>
</footer>
    <script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript" src="/wp-content/themes/radiomonaco/js/toggleHeader.js"></script>
    <script type="text/javascript" src="/wp-content/themes/radiomonaco/js/navigation.js"></script>
</body>
</html>
<script>



  var menustatus = 0;
  jQuery(".lines-button-bs").click(function(){

    var widthmlt = jQuery(".Menu-left-toogle").width();
    if (menustatus == 0) {

      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(45deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','7px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','hidden');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(-45deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','7px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 1;

    } else {

      var widthmltc = '-'+widthmlt+'px';
      //alert(widthmltc);
      jQuery('.menu-line-bs:nth-of-type(1)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(1)').css('top','0px');
      jQuery('.menu-line-bs:nth-of-type(2)').css('visibility','visible');
      jQuery('.menu-line-bs:nth-of-type(3)').css('transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('-ms-transform','rotate(0deg)');
      jQuery('.menu-line-bs:nth-of-type(3)').css('top','14px');
      jQuery("#menu-main").toggleClass("active");
      menustatus = 0;

    };

  });

jQuery("li.menu-item-has-children > a").click(function(){
  var wholi = jQuery(this).parent().attr('id');
  //alert(wholi);
  jQuery('#'+wholi+' ul.sub-menu').toggle();
  jQuery('#'+wholi+' .menu-fatnav').toggleClass('open');
  jQuery('#'+wholi+' ul.sub-menu').css('opacity','1');
});
</script>

<script type="text/javascript">
  var badtitle = jQuery('.page-title-head > h1').text();
  var goodtitle = badtitle.replace('Archives de la catégorie : ', '');
  jQuery('.page-title-head > h1').text(goodtitle);
</script>
<script>
	jQuery(document).ready(function () {
		
		jQuery.each(jQuery('.single .nav-links span.nav-title'), function (index) {

			var stringPagn = jQuery(this).text();
			var strPagnSubstr = stringPagn.substr(0, 25) + ' ...';
			//console.log(strPagnSubstr);
			jQuery(this).text(strPagnSubstr);

		});
	});
</script>